﻿<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.ogneportal.ru/xmlrpc.php" />

<meta property="og:title" content="Кабмин создал «Национальный институт стандартизации» - Огнепортал"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Правительство России учредило новую организацию, ответственную за разработку государственных стандар"/>
<meta property="og:url" content="http://www.ogneportal.ru/news/russia/12552"/>
<meta property="og:site_name" content="Огнепортал"/>
<meta property="og:image" content="http://www.ogneportal.ru/wp-content/uploads/2018/03/a47c5a6a69e9495015260cae7c119c6e-550x330.jpg" />

<script type='text/javascript'>
var ct_ajaxurl = 'http://www.ogneportal.ru/wp-admin/admin-ajax.php';
</script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.6 - http://yoast.com/wordpress/seo/ -->
<title>Кабмин создал «Национальный институт стандартизации» - Огнепортал</title>
<meta name="description" content="Правительство России учредило новую организацию, ответственную за разработку государственных стандартов, – «Национальный институт стандартизации». Соответс"/>
<link rel="canonical" href="http://www.ogneportal.ru/news/russia/12552" />
<meta property='og:locale' content='ru_RU'/>
<meta property='og:title' content='Кабмин создал «Национальный институт стандартизации» - Огнепортал'/>
<meta property='og:description' content='Правительство России учредило новую организацию, ответственную за разработку государственных стандартов, – «Национальный институт стандартизации». Соответс'/>
<meta property='og:url' content='http://www.ogneportal.ru/news/russia/12552'/>
<meta property='og:site_name' content='Огнепортал'/>
<meta property='og:type' content='article'/>
<meta property='og:image' content='http://www.ogneportal.ru/wp-content/uploads/2018/03/a47c5a6a69e9495015260cae7c119c6e-300x199.jpg'/>
<!-- / Yoast WordPress SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.ogneportal.ru\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d");return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(String.fromCharCode(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(String.fromCharCode(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(String.fromCharCode(55357,56835),0,0):e.fillText(String.fromCharCode(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='upme_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='upme_font_awesome-css'  href='http://www.ogneportal.ru/wp-content/plugins/upme/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_css-css'  href='http://www.ogneportal.ru/wp-content/plugins/upme/css/upme.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_style-css'  href='http://www.ogneportal.ru/wp-content/plugins/upme/styles/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_responsive-css'  href='http://www.ogneportal.ru/wp-content/plugins/upme/css/upme-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ogneportal.ru/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-icon-styles-css'  href='http://www.ogneportal.ru/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-catalog-frontend-custom-style-css'  href='http://www.ogneportal.ru/wp-content/plugins/woocommerce-catalog/include/css/style.php' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://www.ogneportal.ru/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-general-css-css'  href='//www.ogneportal.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme-woo-css'  href='http://www.ogneportal.ru/wp-content/plugins/upme/css/upme-woo.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.ogneportal.ru/wp-content/themes/sahifa_new/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='http://www.ogneportal.ru/wp-content/themes/sahifa_new/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-bbpress-css'  href='http://www.ogneportal.ru/wp-content/themes/sahifa_new/css/bbpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.ogneportal.ru/wp-content/themes/sahifa_new/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.ogneportal.ru/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='http://www.ogneportal.ru/wp-content/plugins/dk-pricr-responsive-pricing-table/css/rpt_style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smile-modal-css'  href='http://www.ogneportal.ru/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cp_active_theme = {"slug":"sahifa"};
var smile_ajax = {"url":"http:\/\/www.ogneportal.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-includes/js/swfobject.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.ogneportal.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.ogneportal.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"0","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/wordpress-social-login/assets/js/widget.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/upme/js/upme-woo.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/convertplug/modules/modal/assets/js/modal.min.js'></script>
<link rel='https://api.w.org/' href='http://www.ogneportal.ru/wp-json/' />
<meta name="generator" content="WordPress 4.4.1" />
<meta name="generator" content="WooCommerce 2.5.1" />
<link rel="alternate" type="application/json+oembed" href="http://www.ogneportal.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ogneportal.ru%2Fnews%2Frussia%2F12552" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ogneportal.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ogneportal.ru%2Fnews%2Frussia%2F12552&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":12552,"post_name":"kabmin-sozdal-natsional-ny-j-institut-standartizatsii","post_title":"\u041a\u0430\u0431\u043c\u0438\u043d \u0441\u043e\u0437\u0434\u0430\u043b \u00ab\u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0438\u043d\u0441\u0442\u0438\u0442\u0443\u0442 \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0438\u0437\u0430\u0446\u0438\u0438\u00bb","post_type":"post","post_author":"1642","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":3,"name":"\u0412 \u0420\u043e\u0441\u0441\u0438\u0438","slug":"russia","term_group":0,"term_taxonomy_id":3,"taxonomy":"category","description":"","parent":4,"count":858,"filter":"raw","term_icon":null,"object_id":12552,"cat_ID":3,"category_count":858,"category_description":"","cat_name":"\u0412 \u0420\u043e\u0441\u0441\u0438\u0438","category_nicename":"russia","category_parent":4},{"term_id":4,"name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438","slug":"news","term_group":0,"term_taxonomy_id":4,"taxonomy":"category","description":"","parent":0,"count":619,"filter":"raw","term_icon":null,"object_id":12552,"cat_ID":4,"category_count":619,"category_description":"","cat_name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438","category_nicename":"news","category_parent":0}]; _mmunch['postTags'] = [{"term_id":335,"name":"\u0413\u043b\u0430\u0432\u043d\u043e\u0435","slug":"glavnoe","term_group":0,"term_taxonomy_id":335,"taxonomy":"post_tag","description":"","parent":0,"count":116,"filter":"raw","term_icon":null,"object_id":12552},{"term_id":294,"name":"\u041f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u0420\u043e\u0441\u0441\u0438\u0438","slug":"pravitel-stvo-rossii","term_group":0,"term_taxonomy_id":297,"taxonomy":"post_tag","description":"","parent":0,"count":5,"filter":"raw","term_icon":null,"object_id":12552},{"term_id":425,"name":"\u0420\u043e\u0441\u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442","slug":"rosstandart","term_group":0,"term_taxonomy_id":425,"taxonomy":"post_tag","description":"","parent":0,"count":6,"filter":"raw","term_icon":null,"object_id":12552},{"term_id":515,"name":"\u0421\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0438\u0437\u0430\u0446\u0438\u044f","slug":"standartizatsiya","term_group":0,"term_taxonomy_id":515,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw","term_icon":null,"object_id":12552}]; _mmunch['postAuthor'] = {"name":"\u041d\u0430\u0442\u0430\u043b\u044c\u044f \u041a\u0443\u0437\u043d\u0435\u0446\u043e\u0432\u0430","ID":1642};</script><script data-cfasync="false" src="//s3.amazonaws.com/mailmunch/static/site.js" id="mailmunch-script" data-mailmunch-site-id="178995" async></script><!-- Start of SAM 2.9.7.123 scripts -->
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
<script type='text/javascript'>
  GS_googleAddAdSenseService('ca-pub-7698453434407523');
  GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
  GA_googleAddSlot('ca-pub-7698453434407523', '300x500_2');
  GA_googleAddSlot('ca-pub-7698453434407523', '300x500_1');
  GA_googleAddSlot('ca-pub-7698453434407523', '300х500');
  GA_googleAddSlot('ca-pub-7698453434407523', '1045x120');
  GA_googleAddSlot('ca-pub-7698453434407523', 'wallpaper');
</script>
<script type='text/javascript'>
  GA_googleFetchAds();
</script>
<!-- End of SAM 2.9.7.123 scripts -->
<link rel="shortcut icon" href="http://www.ogneportal.ru/wp-content/themes/sahifa_new/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.ogneportal.ru/wp-content/themes/sahifa_new/js/html5.js"></script>
<script src="http://www.ogneportal.ru/wp-content/themes/sahifa_new/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ogneportal.ru/wp-content/themes/sahifa_new/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ogneportal.ru/wp-content/themes/sahifa_new/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ogneportal.ru/wp-content/themes/sahifa_new/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=1045" />



<style type="text/css" media="screen"> 

body{
	font-family: Tahoma, Geneva, sans-serif;
}

#main-nav, #main-nav ul li a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
	font-size : 15px;
}

h2.post-box-title, h2.post-box-title a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
	font-size : 17px;
}

body.single .entry, body.page .entry{
	font-size : 14px;
}

	
body {
	background-image : url(http://www.ogneportal.ru/wp-content/themes/sahifa_new/images/patterns/body-bg41.png);
	background-position: top center;
}

body.single .post .entry a, body.page .post .entry a {
	color: #03a7ff;
	text-decoration: none;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #ff9d00;
	text-decoration: none;
}
		
.e3lan-top {
    line-height: inherit;
width: 600px;
margin: 5px 0 5px 0;
}
.e3lan-top a {
    color: #03a7ff;
    text-decoration: none;
    font-size: small;
}
.e3lan-top a:hover {
    color: #ff9d00;
    text-decoration: none;
}
.footer-bottom {
    line-height: 25px;
    padding: 5px 5px 5px 5px;
}
.top-header {
    margin: 5px 0px 0px 0px;
}
.comment-form-url {
    display: none;
}
.lazy-enabled #main-content .post-thumbnail.tie-appear, .lazy-enabled #theme-footer div.post-thumbnail.tie-appear, .lazy-enabled #main-content img.tie-appear, .-lazy-enabled #featured-posts.tie-appear
{
    border: 1px solid;
    border-color: #ddd;
}
img.rpt_recommended {
    border: none;
}

.woocommerce-ordering {
    display: none;
}</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0412\u0441\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.ogneportal.ru\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.ogneportal.ru\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ogneportal.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ogneportal.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.ogneportal.ru/news/russia/12552/amp" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body id="top" class="single single-post postid-12552 single-format-standard wpb-js-composer js-comp-ver-4.9.1 vc_non_responsive">

<div class="wrapper-outer">

	<div class="background-cover"></div>


		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">
<div class="top-header"><div id='c4386_0_5' class='sam-container sam-ad'><!-- 1045x120 -->
<script type='text/javascript'>
  GA_googleFillSlot('1045x120');
</script>
</div></div>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-verhnee" class="menu"><li id="menu-item-5919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5919"><a href="/login" itemprop="url">Войти / Зарегистрироваться</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345"><a href="/advert" itemprop="url">Размещение рекламы</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a href="/contacts" itemprop="url">Контактная информация</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.ogneportal.ru/">
							<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="http://facebook.com/ogneportal" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/ogneportal" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="vk.com" href="http://vk.com/ogneportal" target="_blank"><i class="fa fa-vk"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
				
			<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
			<h2>								<a title="Огнепортал" href="http://www.ogneportal.ru/">
					<img src="http://www.ogneportal.ru/wp-content/uploads/2013/04/logo.png" alt="Огнепортал"  /><strong>Огнепортал Огнезащита в России. Огнезащитные краски и покрытия</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<table>
<tbody>
<tr>
<td width="60"><a href="http://www.ogneportal.ru/research/marketingovoe-issledovanie-rossijskij-rynok-ognezashhitnyh-materialov?utm_source=ogneportal&amp;utm_medium=tizer&amp;utm_campaign=research"><img class="alignnone wp-image-5595 size-full" src="http://www.ogneportal.ru/wp-content/uploads/2016/01/share-graph-icon-1.png" alt="" width="60" height="60" /></a></td>
<td width="200" height="60"><a href="http://www.ogneportal.ru/research/marketingovoe-issledovanie-rossijskij-rynok-ognezashhitnyh-materialov?utm_source=ogneportal&amp;utm_medium=tizer&amp;utm_campaign=research">Маркетинговое исследование «Российский рынок огнезащитных материалов 2016»</a></td>
<td width="40"></td>
</tr>
</tbody>
</table>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-glavnoe" class="menu"><li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-336"><a href="http://www.ogneportal.ru/news" itemprop="url">Новости</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://www.ogneportal.ru/news/world" itemprop="url">В мире</a></li>
	<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-338"><a href="http://www.ogneportal.ru/news/russia" itemprop="url">В России</a></li>
</ul>
</li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-339"><a href="http://www.ogneportal.ru/articles" itemprop="url">Статьи</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://www.ogneportal.ru/articles/coatings" itemprop="url">Огнезащитные покрытия и антипирены</a></li>
	<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="http://www.ogneportal.ru/articles/technology" itemprop="url">Новые технологии</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="http://www.ogneportal.ru/articles/fireproof" itemprop="url">Пожарная безопасность</a></li>
	<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="http://www.ogneportal.ru/articles/certification" itemprop="url">Стандарты и сертификация</a></li>
	<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="http://www.ogneportal.ru/articles/teploizolyatsiya" itemprop="url">Теплоизоляция</a></li>
</ul>
</li>
<li id="menu-item-12500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12500"><a href="http://www.ogneportal.ru/releases" itemprop="url">Пресс-релизы</a></li>
<li id="menu-item-4781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4781"><a href="http://www.ogneportal.ru/conferences" itemprop="url">Конференции</a></li>
<li id="menu-item-5767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5767"><a href="http://www.ogneportal.ru/companies" itemprop="url">Компании</a></li>
<li id="menu-item-5568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5568"><a href="#" itemprop="url">Исследования</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5566"><a href="http://www.ogneportal.ru/research/marketingovoe-issledovanie-rossijskij-rynok-ognezashhitnyh-materialov" itemprop="url">Российский рынок огнезащитных материалов 2015—2016</a></li>
</ul>
</li>
<li id="menu-item-5606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5606"><a href="http://www.ogneportal.ru/forum" itemprop="url">Форум</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-12552 post type-post status-publish format-standard has-post-thumbnail hentry category-russia category-news tag-glavnoe tag-pravitel-stvo-rossii tag-rosstandart tag-standartizatsiya" id="the-post">
						
			<div class="single-post-thumb">
			<img width="550" height="330" src="http://www.ogneportal.ru/wp-content/uploads/2018/03/a47c5a6a69e9495015260cae7c119c6e-550x330.jpg" class="attachment-slider size-slider wp-post-image" alt="a47c5a6a69e9495015260cae7c119c6e" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Кабмин создал «Национальный институт стандартизации»</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.ogneportal.ru/author/natalie-kuznecova" title="">Наталья Кузнецова </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>01.03.2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.ogneportal.ru/news/russia" rel="category tag">В России</a>, <a href="http://www.ogneportal.ru/news" rel="category tag">Новости</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Материалы по теме</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ogneportal.ru/news/russia/12344">
						<img width="310" height="165" src="http://www.ogneportal.ru/wp-content/uploads/2018/01/245110152_22707_17273535042700649876-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="245110152_22707_17273535042700649876" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ogneportal.ru/news/russia/12344" rel="bookmark">При аварии на нефтепроводе «Транснефти» сгорели дома и разлилась нефть</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19.01.2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ogneportal.ru/news/russia/12285">
						<img width="310" height="165" src="http://www.ogneportal.ru/wp-content/uploads/2018/01/JPE1qkpKTO-1000x1000-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="JPE1qkpKTO-1000x1000" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ogneportal.ru/news/russia/12285" rel="bookmark">Впервые утверждены основы госполитики в области пожбезопасности</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>09.01.2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ogneportal.ru/news/russia/12264">
						<img width="310" height="165" src="http://www.ogneportal.ru/wp-content/uploads/2017/12/FireProofing-Steel-to-Stop-Fire-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ogneportal.ru/news/russia/12264" rel="bookmark">Итоги 2017 года: нормативы, ЧП, новые производства и инновации</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29.12.2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Правительство России учредило новую организацию, ответственную за разработку государственных стандартов, – «Национальный институт стандартизации». Соответствующее распоряжение опубликовано на сайте кабмина.</p>
<p>Организация создается путем объединения четырех государственных предприятий: «Российский научно-технический центр информации по стандартизации, метрологии и оценке соответствия», «Всероссийский научно-исследовательский институт стандартизации материалов и технологий», «Всероссийский научно-исследовательский институт стандартизации и сертификации в машиностроении» и «Всероссийский научно-исследовательский институт стандартизации оборонной продукции и технологий».</p>
<p>Как отметили в правительстве РФ, целью слияния данных организаций Росстандарта в одну является внедрение «более совершенной организационно-правовой системы управления реализацией государственной политики в области стандартизации».</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Создание нового института повлечет исключение этих четырех предприятий из плана приватизации федерального имущества.</p>
<p>Добавим, за границей действуют подобные единые центры, отвечающие за разработку эталонов и нормативов. В США с 1918 года работает «Американский национальный институт стандартов» (ANSI). Организация  вместе с «Национальным институтом стандартов и технологий» участвует в разработке новых стандартов. В Армении за нормативы отвечает «Национальный институт стандартов», созданный в 1993 году.</p>
<span class="cp-load-after-post"></span></p><div class='mailmunch-forms-after-post' style='display: none !important;'></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.ogneportal.ru/tags/glavnoe" rel="tag">Главное</a> <a href="http://www.ogneportal.ru/tags/pravitel-stvo-rossii" rel="tag">Правительство России</a> <a href="http://www.ogneportal.ru/tags/rosstandart" rel="tag">Росстандарт</a> <a href="http://www.ogneportal.ru/tags/standartizatsiya" rel="tag">Стандартизация</a></span>				<span style="display:none" class="updated">2018-03-01</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.ogneportal.ru/author/natalie-kuznecova" title="Записи Наталья Кузнецова" rel="author">Наталья Кузнецова</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">&raquo;</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.ogneportal.ru/news/russia/12552" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D0%9A%D0%B0%D0%B1%D0%BC%D0%B8%D0%BD+%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BB+%C2%AB%D0%9D%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%B8%D0%BD%D1%81%D1%82%D0%B8%D1%82%D1%83%D1%82+%D1%81%D1%82%D0%B0%D0%BD%D0%B4%D0%B0%D1%80%D1%82%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%C2%BB&url=http://www.ogneportal.ru/news/russia/12552" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.ogneportal.ru/news/russia/12552&amp;name=%D0%9A%D0%B0%D0%B1%D0%BC%D0%B8%D0%BD+%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BB+%C2%AB%D0%9D%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%B8%D0%BD%D1%81%D1%82%D0%B8%D1%82%D1%83%D1%82+%D1%81%D1%82%D0%B0%D0%BD%D0%B4%D0%B0%D1%80%D1%82%D0%B8%D0%B7%D0%B0%D1%86%D0%B8%D0%B8%C2%BB" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Тэги<a href="http://www.ogneportal.ru/tags/glavnoe" rel="tag">Главное</a> <a href="http://www.ogneportal.ru/tags/pravitel-stvo-rossii" rel="tag">Правительство России</a> <a href="http://www.ogneportal.ru/tags/rosstandart" rel="tag">Росстандарт</a> <a href="http://www.ogneportal.ru/tags/standartizatsiya" rel="tag">Стандартизация</a></p>
		
				
				
		
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Смотрите также</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.ogneportal.ru/news/12232">
					<img width="310" height="165" src="http://www.ogneportal.ru/wp-content/uploads/2017/12/50-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.ogneportal.ru/news/12232" rel="bookmark">Озвучены первые результаты анализа пожара в Grenfell Tower</a></h2>
			<p>Установленная система безопасности в Grenfell Tower не соответствовала своей цели. Это один из выводов, к которым &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/russia/12552#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вы должны <a href="http://www.ogneportal.ru/wp-login.php?redirect_to=http%3A%2F%2Fwww.ogneportal.ru%2Fnews%2Frussia%2F12552">авторизоваться</a>.</p>		</div><!-- #respond -->
		

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id='c3901_0_1' class='sam-container sam-ad'><!-- 300x500_2 -->
<script type='text/javascript'>
  GA_googleFillSlot('300x500_2');
</script>
</div><div id="timeline-posts-widget-3" class="widget timeline-posts"><div class="widget-top"><h4>Актуальное		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://www.ogneportal.ru/news/russia/12557">
				<span class="tie-date"><i class="fa fa-clock-o"></i>01.03.2018</span>				<h3>Эксперты прогнозируют рост рынка огнезащитных ЛКМ</h3>
			</a>
		</li>
				<li>
			<a href="http://www.ogneportal.ru/news/russia/12552">
				<span class="tie-date"><i class="fa fa-clock-o"></i>01.03.2018</span>				<h3>Кабмин создал «Национальный институт стандартизации»</h3>
			</a>
		</li>
				<li>
			<a href="http://www.ogneportal.ru/news/12547">
				<span class="tie-date"><i class="fa fa-clock-o"></i>28.02.2018</span>				<h3>В Азербайджане запустят карбамидовый завод</h3>
			</a>
		</li>
				<li>
			<a href="http://www.ogneportal.ru/news/russia/12542">
				<span class="tie-date"><i class="fa fa-clock-o"></i>27.02.2018</span>				<h3>Суд разъяснил, кто возмещает вред за пожар в доме</h3>
			</a>
		</li>
				<li>
			<a href="http://www.ogneportal.ru/news/russia/12536">
				<span class="tie-date"><i class="fa fa-clock-o"></i>26.02.2018</span>				<h3>В России подорожали изделия из минваты</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id='c4339_0_2' class='sam-container sam-ad'><!-- 300x500_1 -->
<script type='text/javascript'>
  GA_googleFillSlot('300x500_1');
</script>
</div><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Популярные материалы		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://www.ogneportal.ru/articles/5080" title="Развитие «цивилизованной» конкуренции на рынке строительных материалов" rel="bookmark"><img width="110" height="75" src="http://www.ogneportal.ru/wp-content/uploads/2015/12/90324626-660x3301-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="90324626-660x330" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.ogneportal.ru/articles/5080">Развитие «цивилизованной» конкуренции на рынке строительных материалов</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>10.12.2015</span>							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.ogneportal.ru/news/russia/5529" title="Огнезащитная «Эволюция». В Москве завершается масштабное строительство" rel="bookmark"><img width="110" height="75" src="http://www.ogneportal.ru/wp-content/uploads/2016/01/3298-17-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="3298" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.ogneportal.ru/news/russia/5529">Огнезащитная «Эволюция». В Москве завершается масштабное строительство</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27.01.2016</span>							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.ogneportal.ru/news/russia/5435" title="Филиал «РуссНефти» усилил меры пожаробезопасности" rel="bookmark"><img width="110" height="75" src="http://www.ogneportal.ru/wp-content/uploads/2016/01/3298-12-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="3298" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.ogneportal.ru/news/russia/5435">Филиал «РуссНефти» усилил меры пожаробезопасности</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>25.01.2016</span>							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.ogneportal.ru/news/russia/2918" title="Представители отрасли огнезащиты обозначили меры по решению ее проблем" rel="bookmark"><img width="110" height="75" src="http://www.ogneportal.ru/wp-content/uploads/2014/11/DSC_0009-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Олег Ламкин, вице-президент НСОПБ, изложил суть последних изменений в госстандартах, напомнил о важности внедрения методик испытаний материалов и обратил внимание на часто допускаемые ошибки" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.ogneportal.ru/news/russia/2918">Представители отрасли огнезащиты обозначили меры по решению ее проблем</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11.11.2014</span>							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.ogneportal.ru/news/russia/5422" title="Главной проблемой на рынке огнезащиты остается контрафакт" rel="bookmark"><img width="110" height="75" src="http://www.ogneportal.ru/wp-content/uploads/2016/01/3298-8-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="3298" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.ogneportal.ru/news/russia/5422">Главной проблемой на рынке огнезащиты остается контрафакт</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>21.01.2016</span>							</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id='c2111_0_3' class='sam-container sam-ad'><!-- 300х500 -->
<script type='text/javascript'>
  GA_googleFillSlot('300х500');
</script>
</div>	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="http://facebook.com/ogneportal" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/ogneportal" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="vk.com" href="http://vk.com/ogneportal" target="_blank"><i class="fa fa-vk"></i></a>		
			</div>

		
		<div class="alignleft">
			<a href="http://www.ogneportal.ru/terms">Использование материалов</a>   |   <a href="http://www.ogneportal.ru/advert">Размещение рекламы</a>   |   <a href="http://www.ogneportal.ru/contacts">Контактная информация</a></br>
© 2013—2017 ИД «МедиаПро». <a href="http://www.lkmportal.com">ЛКМ Портал</a>   |   <a href="http://www.3smarket.com">3smarket - Рынок сухих строительных смесей</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Наверх"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/cleantalk-spam-protect/cleantalk_nocache.js?random=526180939'></script>
	            <script type="text/javascript">
				//jQuery('body').attr('onload','startclock()');
				jQuery(window).load( function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}

				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}

				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1519917578 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            <link rel="stylesheet" id="blank-cp_id_72ddd" href="http://www.ogneportal.ru/wp-content/plugins/convertplug/modules/modal/assets/demos/blank/blank.min.css" type="text/css" media="all" /><style type="text/css" id="praj"></style><div data-class-id="content-5a981a0a8b86e" data-after-content-value="50" class="cp-onload overlay-show callforprice cp-cp_id_72ddd" data-overlay-class="overlay-zoomin" data-onload-delay="" data-onscroll-value="" data-exit-intent="disabled"  data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-modal-id="cp_id_72ddd"  data-modal-style="cp_id_72ddd"  data-option="smile_modal_styles"  data-custom-class="callforprice cp-cp_id_72ddd" data-load-on-refresh="enabled" data-dev-mode="disabled"  ></div>
	<div class="cp-modal-popup-container cp_id_72ddd cp-blank-container">
		<div class="cp-overlay  smile-3DSlit content-5a981a0a8b86e global_modal_container " data-placeholder-font="inherit" data-class="content-5a981a0a8b86e" style=" background:rgba(0, 0, 0, 0.71)"  data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-modal-id="cp_id_72ddd"  data-modal-style="cp_id_72ddd"  data-option="smile_modal_styles"  data-custom-class="callforprice cp-cp_id_72ddd" data-load-on-refresh="enabled"  data-scheduled="false"  data-timezone="5" data-timezonename="" data-placeholder-color="" data-image-position=""  data-affiliate_setting ="0"  data-overlay-animation = "smile-3DSlit"  data-disable-animationwidth="768"   data-tz-offset="5">
	    	<div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:412px;">
	      		<div class="cp-animate-container"  data-overlay-animation = "smile-3DSlit"  data-disable-animationwidth="768"  data-exit-animation="smile-bounceOutDown">
	      			<div class="cp-modal-content " style="border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;border-style: none;border-color: rgb(0,0,0);border-width:  px;border-top-width:5px;border-left-width:5px;border-right-width:5px;border-bottom-width:5px;;">
					
	        		<div class="cp-modal-body cp-blank " style="background-color:rgb(255, 255, 255);">
	          		 	      					<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color: rgb(255, 255, 255);;"></div>
	      						<!-- BEFORE CONTENTS -->
        <div class="cp-row cp-columns-equalized">
        	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-column-equalized-center cp_responsive">
				<div><span class="cp_responsive cp_font" data-font-size="15px" style="font-size:15px;"><span data-font-size="16px"><span style="font-family:tahoma;"><div role="form" class="wpcf7" id="wpcf7-f6025-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/news/russia/12552#wpcf7-f6025-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="6025" />
<input type="hidden" name="_wpcf7_version" value="4.3.1" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f6025-o1" />
<input type="hidden" name="_wpnonce" value="02141b34da" />
</div>
<p>Ваше имя<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Ваш e-mail<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Контактный телефон<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p><input type="submit" value="Запросить прайс-лист" class="wpcf7-form-control wpcf7-submit" /></p>
<input type="hidden" id="ct_checkjs_cf7_6c9882bbac1c7093bd25041881277658" name="ct_checkjs_cf7" value="0" /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></span></span></span></div>			</div>
		</div>
		<!-- AFTER CONTENTS -->
			</div><!-- .cp-modal-body -->

						</div><!-- .cp-modal-content -->
                        						<div class="cp-form-processing-wrap" style="border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;box-shadow: 0 0 3px 1px rgba(0, 0, 0, 0.71) inset;;">
							<div class="cp-form-after-submit">
		                		<div class ="cp-form-processing" style="">
		                			<div class="smile-absolute-loader" style="visibility: visible;">
								        <div class="smile-loader">
								            <div class="smile-loading-bar"></div>
								            <div class="smile-loading-bar"></div>
								            <div class="smile-loading-bar"></div>
								            <div class="smile-loading-bar"></div>
								        </div>
								    </div>
		                		</div>
		                		<div class ="cp-msg-on-submit"></div>
		                	</div>
		                </div>
                        
			    		
				      							      	<div class="cp-overlay-close cp-image-close cp-adjacent-close" style="width: 32px">
																<img class="cp-default-close" src="http://www.ogneportal.ru/wp-content/plugins/convertplug/modules/modal/functions/config/img/cross.png" />													      	</div>

					    					</div><!-- .cp-animate-container -->
			    </div><!-- .cp-modal -->
				<!-- .affiliate link for fullscreen -->

	   			


	</div><!-- .cp-overlay -->
</div><!-- .cp-modal-popup-container -->
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter13982551 = new Ya.Metrika({id:13982551, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/13982551" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><link rel='stylesheet' id='cp-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/bbpress/templates/default/js/editor.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.ogneportal.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='//www.ogneportal.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/russia\/12552?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ogneportal.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//www.ogneportal.ru/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/russia\/12552?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ogneportal.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"no","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/themes/sahifa_new/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/themes/sahifa_new/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/convertplug/modules/modal/../../admin/assets/js/frosty.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/themes/sahifa_new/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UPMECustom = {"ViewProfile":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u043f\u0440\u043e\u0444\u0438\u043b\u044c","EditProfile":"\u0420\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043f\u0440\u043e\u0444\u0438\u043b\u044c","UPMEUrl":"http:\/\/www.ogneportal.ru\/wp-content\/plugins\/upme\/","ForgotPass":"\u0421\u0431\u0440\u043e\u0441\u0438\u0442\u044c \u043f\u0430\u0440\u043e\u043b\u044c","Login":"\u0412\u043e\u0439\u0442\u0438","Messages":{"EnterDetails":"\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u0438\u043c\u044f \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044f \u0438\u043b\u0438 \u043f\u043e\u0447\u0442\u0443, \u0447\u0442\u043e\u0431\u044b \u0441\u0431\u0440\u043e\u0441\u0438\u0442\u044c \u043f\u0430\u0440\u043e\u043b\u044c.","EnterEmail":"Please enter your email address.","ValidEmail":"Please enter valid username or email address.","NotAllowed":"Password changes are not allowed for this user.","EmailError":"We are unable to deliver email to your email address. Please contact site admin.","PasswordSent":"\u0421\u0441\u044b\u043b\u043a\u0430 \u0434\u043b\u044f \u0441\u0431\u0440\u043e\u0441\u0430 \u043f\u0430\u0440\u043e\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0430 \u043d\u0430 \u0412\u0430\u0448\u0443 \u043f\u043e\u0447\u0442\u0443.","WentWrong":"Something went wrong, please try again","RegExistEmail":"Email is already registered.","RegValidEmail":"\u041e\u0442\u043b\u0438\u0447\u043d\u043e","RegInvalidEmail":"\u0410\u0434\u0440\u0435\u0441 \u0432\u0432\u0435\u0434\u0435\u043d \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e","RegEmptyEmail":"\u0417\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u0435 \u044d\u0442\u043e \u043f\u043e\u043b\u0435","RegExistUsername":"\u042d\u0442\u043e \u0438\u043c\u044f \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044f \u0443\u0436\u0435 \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0435\u0442\u0441\u044f","RegValidUsername":"\u0418\u043c\u044f \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044f \u0441\u0432\u043e\u0431\u043e\u0434\u043d\u043e","RegEmptyUsername":"\u0417\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u0435 \u044d\u0442\u043e \u043f\u043e\u043b\u0435","RegInValidUsername":"Invalid username.","DelPromptMessage":"Are you sure you want to delete this image?"},"AdminAjax":"http:\/\/www.ogneportal.ru\/wp-admin\/admin-ajax.php","RegFormTitleUsername":"1","confirmDeleteProfile":"Do you want to delete the profile"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/upme/js/upme-custom.js'></script>
</body>
</html>