﻿<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<script type='text/javascript'>
var ct_ajaxurl = 'http://www.ogneportal.ru/wp-admin/admin-ajax.php';
</script>

<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.ogneportal.ru/xmlrpc.php" />

<meta property="og:title" content="Arconic прекращает продажу пожароопасной облицовки - Огнепортал"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Американская компания Arconic, продукция которой, возможно, стала причиной распространения огня в вы"/>
<meta property="og:url" content="http://www.ogneportal.ru/news/10902"/>
<meta property="og:site_name" content="Огнепортал"/>
<meta property="og:image" content="http://www.ogneportal.ru/wp-content/uploads/2017/06/85324642729e4c4fe10204ef49ea247b91290db8-660x330.jpg" />

<script type='text/javascript'>
var ct_ajaxurl = 'http://www.ogneportal.ru/wp-admin/admin-ajax.php';
</script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.6 - http://yoast.com/wordpress/seo/ -->
<title>Arconic прекращает продажу пожароопасной облицовки - Огнепортал</title>
<link rel="canonical" href="http://www.ogneportal.ru/news/10902" />
<meta property='og:locale' content='ru_RU'/>
<meta property='og:title' content='Arconic прекращает продажу пожароопасной облицовки - Огнепортал'/>
<meta property='og:url' content='http://www.ogneportal.ru/news/10902'/>
<meta property='og:site_name' content='Огнепортал'/>
<meta property='og:type' content='article'/>
<meta property='og:image' content='http://www.ogneportal.ru/wp-content/uploads/2017/06/85324642729e4c4fe10204ef49ea247b91290db8-300x162.jpg'/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Огнепортал &raquo; Лента" href="http://www.ogneportal.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Огнепортал &raquo; Лента комментариев" href="http://www.ogneportal.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Огнепортал &raquo; Лента комментариев к &laquo;Arconic прекращает продажу пожароопасной облицовки&raquo;" href="http://www.ogneportal.ru/news/10902/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.ogneportal.ru\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d");return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(String.fromCharCode(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(String.fromCharCode(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(String.fromCharCode(55357,56835),0,0):e.fillText(String.fromCharCode(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='upme_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='upme_font_awesome-css'  href='http://www.ogneportal.ru/wp-content/plugins/upme/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_css-css'  href='http://www.ogneportal.ru/wp-content/plugins/upme/css/upme.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_style-css'  href='http://www.ogneportal.ru/wp-content/plugins/upme/styles/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_responsive-css'  href='http://www.ogneportal.ru/wp-content/plugins/upme/css/upme-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ogneportal.ru/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-icon-styles-css'  href='http://www.ogneportal.ru/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-catalog-frontend-custom-style-css'  href='http://www.ogneportal.ru/wp-content/plugins/woocommerce-catalog/include/css/style.php' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://www.ogneportal.ru/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-general-css-css'  href='//www.ogneportal.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme-woo-css'  href='http://www.ogneportal.ru/wp-content/plugins/upme/css/upme-woo.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.ogneportal.ru/wp-content/themes/sahifa_new/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='http://www.ogneportal.ru/wp-content/themes/sahifa_new/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-bbpress-css'  href='http://www.ogneportal.ru/wp-content/themes/sahifa_new/css/bbpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.ogneportal.ru/wp-content/themes/sahifa_new/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.ogneportal.ru/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='http://www.ogneportal.ru/wp-content/plugins/dk-pricr-responsive-pricing-table/css/rpt_style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smile-modal-css'  href='http://www.ogneportal.ru/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cp_active_theme = {"slug":"sahifa"};
var smile_ajax = {"url":"http:\/\/www.ogneportal.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-includes/js/swfobject.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.ogneportal.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.ogneportal.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"0","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/wordpress-social-login/assets/js/widget.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/upme/js/upme-woo.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/convertplug/modules/modal/assets/js/modal.min.js'></script>
<link rel='https://api.w.org/' href='http://www.ogneportal.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ogneportal.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ogneportal.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.1" />
<meta name="generator" content="WooCommerce 2.5.1" />
<link rel='shortlink' href='http://www.ogneportal.ru/?p=10902' />
<link rel="alternate" type="application/json+oembed" href="http://www.ogneportal.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ogneportal.ru%2Fnews%2F10902" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ogneportal.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ogneportal.ru%2Fnews%2F10902&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":10902,"post_name":"arconic-prekrashhaet-prodazhu-pozharoopasnoj-oblitsovki","post_title":"Arconic \u043f\u0440\u0435\u043a\u0440\u0430\u0449\u0430\u0435\u0442 \u043f\u0440\u043e\u0434\u0430\u0436\u0443 \u043f\u043e\u0436\u0430\u0440\u043e\u043e\u043f\u0430\u0441\u043d\u043e\u0439 \u043e\u0431\u043b\u0438\u0446\u043e\u0432\u043a\u0438","post_type":"post","post_author":"1642","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":5,"name":"\u0412 \u043c\u0438\u0440\u0435","slug":"world","term_group":0,"term_taxonomy_id":5,"taxonomy":"category","description":"","parent":4,"count":250,"filter":"raw","term_icon":null,"object_id":10902,"cat_ID":5,"category_count":250,"category_description":"","cat_name":"\u0412 \u043c\u0438\u0440\u0435","category_nicename":"world","category_parent":4},{"term_id":4,"name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438","slug":"news","term_group":0,"term_taxonomy_id":4,"taxonomy":"category","description":"","parent":0,"count":427,"filter":"raw","term_icon":null,"object_id":10902,"cat_ID":4,"category_count":427,"category_description":"","cat_name":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438","category_nicename":"news","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"\u041d\u0430\u0442\u0430\u043b\u044c\u044f \u041a\u0443\u0437\u043d\u0435\u0446\u043e\u0432\u0430","ID":1642};</script><script data-cfasync="false" src="//s3.amazonaws.com/mailmunch/static/site.js" id="mailmunch-script" data-mailmunch-site-id="178995" async></script><!-- Start of SAM 2.9.7.123 scripts -->
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
<script type='text/javascript'>
  GS_googleAddAdSenseService('ca-pub-7698453434407523');
  GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
  GA_googleAddSlot('ca-pub-7698453434407523', '300x500_2');
  GA_googleAddSlot('ca-pub-7698453434407523', '300x500_1');
  GA_googleAddSlot('ca-pub-7698453434407523', '300х500');
  GA_googleAddSlot('ca-pub-7698453434407523', '1045x120');
  GA_googleAddSlot('ca-pub-7698453434407523', 'wallpaper');
</script>
<script type='text/javascript'>
  GA_googleFetchAds();
</script>
<!-- End of SAM 2.9.7.123 scripts -->
<link rel="shortcut icon" href="http://www.ogneportal.ru/wp-content/themes/sahifa_new/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.ogneportal.ru/wp-content/themes/sahifa_new/js/html5.js"></script>
<script src="http://www.ogneportal.ru/wp-content/themes/sahifa_new/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ogneportal.ru/wp-content/themes/sahifa_new/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ogneportal.ru/wp-content/themes/sahifa_new/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ogneportal.ru/wp-content/themes/sahifa_new/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=1045" />



<style type="text/css" media="screen"> 

body{
	font-family: Tahoma, Geneva, sans-serif;
}

#main-nav, #main-nav ul li a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
	font-size : 15px;
}

h2.post-box-title, h2.post-box-title a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
	font-size : 17px;
}

body.single .entry, body.page .entry{
	font-size : 14px;
}

	
body {
	background-image : url(http://www.ogneportal.ru/wp-content/themes/sahifa_new/images/patterns/body-bg41.png);
	background-position: top center;
}

body.single .post .entry a, body.page .post .entry a {
	color: #03a7ff;
	text-decoration: none;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #ff9d00;
	text-decoration: none;
}
		
.e3lan-top {
    line-height: inherit;
width: 600px;
margin: 5px 0 5px 0;
}
.e3lan-top a {
    color: #03a7ff;
    text-decoration: none;
    font-size: small;
}
.e3lan-top a:hover {
    color: #ff9d00;
    text-decoration: none;
}
.footer-bottom {
    line-height: 25px;
    padding: 5px 5px 5px 5px;
}
.top-header {
    margin: 5px 0px 0px 0px;
}
.comment-form-url {
    display: none;
}
.lazy-enabled #main-content .post-thumbnail.tie-appear, .lazy-enabled #theme-footer div.post-thumbnail.tie-appear, .lazy-enabled #main-content img.tie-appear, .-lazy-enabled #featured-posts.tie-appear
{
    border: 1px solid;
    border-color: #ddd;
}
img.rpt_recommended {
    border: none;
}

.woocommerce-ordering {
    display: none;
}</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0412\u0441\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.ogneportal.ru\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.ogneportal.ru\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ogneportal.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ogneportal.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body id="top" class="single single-post postid-10902 single-format-standard wpb-js-composer js-comp-ver-4.9.1 vc_non_responsive">

<div class="wrapper-outer">

	<div class="background-cover"></div>


		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">
<div class="top-header"><div id='c2400_0_5' class='sam-container sam-ad'><!-- 1045x120 -->
<script type='text/javascript'>
  GA_googleFillSlot('1045x120');
</script>
</div></div>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-verhnee" class="menu"><li id="menu-item-5919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5919"><a href="/login">Войти / Зарегистрироваться</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345"><a href="/advert">Размещение рекламы</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a href="/contacts">Контактная информация</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.ogneportal.ru/">
							<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="http://facebook.com/ogneportal" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/ogneportal" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="vk.com" href="http://vk.com/ogneportal" target="_blank"><i class="fa fa-vk"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
				
			<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
			<h2>								<a title="Огнепортал" href="http://www.ogneportal.ru/">
					<img src="http://www.ogneportal.ru/wp-content/uploads/2013/04/logo.png" alt="Огнепортал"  /><strong>Огнепортал Огнезащита в России. Огнезащитные краски и покрытия</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<table>
<tbody>
<tr>
<td width="60"><a href="http://www.ogneportal.ru/research/marketingovoe-issledovanie-rossijskij-rynok-ognezashhitnyh-materialov?utm_source=ogneportal&amp;utm_medium=tizer&amp;utm_campaign=research"><img class="alignnone wp-image-5595 size-full" src="http://www.ogneportal.ru/wp-content/uploads/2016/01/share-graph-icon-1.png" alt="" width="60" height="60" /></a></td>
<td width="200" height="60"><a href="http://www.ogneportal.ru/research/marketingovoe-issledovanie-rossijskij-rynok-ognezashhitnyh-materialov?utm_source=ogneportal&amp;utm_medium=tizer&amp;utm_campaign=research">Маркетинговое исследование «Российский рынок огнезащитных материалов 2016»</a></td>
<td width="40"></td>
<td width="60"><a href="http://neohim.ru/products/fireproof/neoflame517ra/?utm_source=ogneportal&amp;utm_medium=tizer&amp;utm_campaign=standart"><img class="alignnone wp-image-5591 size-full" src="http://www.ogneportal.ru/wp-content/uploads/2017/04/schit_tphm6060_517_11.png" alt="" width="60" height="60" /></a></td>
<td width="200"><a href="http://neohim.ru/products/fireproof/neoflame517ra/?utm_source=ogneportal&amp;utm_medium=tizer&amp;utm_campaign=standart">Состав огнезащитный атмосферостойкий <br>НЕОФЛЭЙМ<sup>&reg;</sup> 517 РА</a></td>
</tr>
</tbody>
</table>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-glavnoe" class="menu"><li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-336"><a href="http://www.ogneportal.ru/news">Новости</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-337"><a href="http://www.ogneportal.ru/news/world">В мире</a></li>
	<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="http://www.ogneportal.ru/news/russia">В России</a></li>
</ul>
</li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-339"><a href="http://www.ogneportal.ru/articles">Статьи</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://www.ogneportal.ru/articles/coatings">Огнезащитные покрытия и антипирены</a></li>
	<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="http://www.ogneportal.ru/articles/technology">Новые технологии</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="http://www.ogneportal.ru/articles/fireproof">Пожарная безопасность</a></li>
	<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="http://www.ogneportal.ru/articles/certification">Стандарты и сертификация</a></li>
	<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="http://www.ogneportal.ru/articles/teploizolyatsiya">Теплоизоляция</a></li>
</ul>
</li>
<li id="menu-item-4781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4781"><a href="http://www.ogneportal.ru/conferences">Конференции</a></li>
<li id="menu-item-5767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5767"><a href="http://www.ogneportal.ru/companies">Компании</a></li>
<li id="menu-item-5568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5568"><a href="#">Исследования</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5566"><a href="http://www.ogneportal.ru/research/marketingovoe-issledovanie-rossijskij-rynok-ognezashhitnyh-materialov">Российский рынок огнезащитных материалов 2015—2016</a></li>
</ul>
</li>
<li id="menu-item-5606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5606"><a href="http://www.ogneportal.ru/forum">Форум</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-10902 post type-post status-publish format-standard has-post-thumbnail hentry category-world category-news" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.ogneportal.ru/wp-content/uploads/2017/06/85324642729e4c4fe10204ef49ea247b91290db8-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="85324642729e4c4fe10204ef49ea247b91290db8" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Arconic прекращает продажу пожароопасной облицовки</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.ogneportal.ru/author/natalie-kuznecova" title="">Наталья Кузнецова </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>29.06.2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.ogneportal.ru/news/world" rel="category tag">В мире</a>, <a href="http://www.ogneportal.ru/news" rel="category tag">Новости</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Материалы по теме</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ogneportal.ru/news/russia/10898">
						<img width="310" height="165" src="http://www.ogneportal.ru/wp-content/uploads/2017/06/7TgLB1lAt2-800x600-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="7TgLB1lAt2-800x600" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ogneportal.ru/news/russia/10898" rel="bookmark">Сотрудники МЧС потушили пожар на Хабаровском НПЗ</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28.06.2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ogneportal.ru/news/10895">
						<img width="310" height="165" src="http://www.ogneportal.ru/wp-content/uploads/2017/06/348de84e564e6ea61a5b49a70cfa9049-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="348de84e564e6ea61a5b49a70cfa9049" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ogneportal.ru/news/10895" rel="bookmark">Власти Украины запретили применение асбеста</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27.06.2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ogneportal.ru/news/10892">
						<img width="310" height="165" src="http://www.ogneportal.ru/wp-content/uploads/2017/06/2017_06_23_Sovet_EE-K_02-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="2017_06_23_Совет_ЕЭК_02" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ogneportal.ru/news/10892" rel="bookmark">Совет ЕЭК принял Техрегламент по пожарной безопасности</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>26.06.2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Американская компания Arconic, продукция которой, возможно, стала причиной распространения огня в высотке Лондона Grenfell Tower, прекращает продажу облицовочных плит. Об этом сообщается на сайте производителя материалов.</p>
<p>Представители компании в свое оправдание заявили, что только продали панели Reynobond PE, а смонтировали облицовку специалисты подрядчика. Плиты являются одним из компонентов общей системы облицовки.</p>
<p>«В свете этой трагедии мы приняли решение больше не поставлять этот продукт для использования в высотных зданиях», – сообщает компания.</p>
<p>Примечательно, по данным британских СМИ, применение облицовочных панелей Arconic Reynobond PE не разрешается в высотках США и ряда других стран из-за вероятности возникновения пожара. Тем не менее, плиты широко используются в Великобритании. В частности, ими также был покрыт дом Grenfell Tower, где при возгорании погибли люди.</p>
<p>К слову, число жертв пожара в Лондоне, как сообщает «РИА Новости», уже достигло 80 человек. Однако полиция затрудняется назвать, сколько точно погибло людей. Поиски останков продлятся до конца года.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Напомним, <a href="http://www.ogneportal.ru/news/10796">трагедия в Лондоне </a>произошла ночью 14 июня. В жилом доме Grenfell Tower вспыхнул пожар из-за холодильника модели FF175BP Hotpoint. Также появилась информация о том, что теплоизоляция и облицовка здания не соответствовали нормам пожарной безопасности.</p>
<p>После возгорания в Великобритании срочно начали<a href="http://www.ogneportal.ru/news/10881"> проверять высотки</a> на пожаробезопасность. Как заявляла премьер-министр страны Тереза Мэй, опасными оказались 120 жилых домов.</p>
<p>&nbsp;</p>
<span class="cp-load-after-post"></span></p><div class='mailmunch-forms-after-post' style='display: none !important;'></div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-06-29</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.ogneportal.ru/author/natalie-kuznecova" title="Записи Наталья Кузнецова" rel="author">Наталья Кузнецова</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">&raquo;</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.ogneportal.ru/news/10902" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Arconic+%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%89%D0%B0%D0%B5%D1%82+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%D1%83+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%BE%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D0%B9+%D0%BE%D0%B1%D0%BB%D0%B8%D1%86%D0%BE%D0%B2%D0%BA%D0%B8&url=http://www.ogneportal.ru/news/10902" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.ogneportal.ru/news/10902&amp;name=Arconic+%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%89%D0%B0%D0%B5%D1%82+%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%D1%83+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%BE%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D0%B9+%D0%BE%D0%B1%D0%BB%D0%B8%D1%86%D0%BE%D0%B2%D0%BA%D0%B8" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Смотрите также</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.ogneportal.ru/news/10881">
					<img width="310" height="165" src="http://www.ogneportal.ru/wp-content/uploads/2017/06/nintchdbpict000331919277-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.ogneportal.ru/news/10881" rel="bookmark">В Британии срочно проверяют высотки на пожбезопасность</a></h2>
			<p>После пожара в Grenfell Tower власти Британии изучили похожую облицовку 600 зданий. Смертельной ловушкой, как сообщает The New &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/10902#respond" style="display:none;">Отменить ответ</a></small></h3>				<form action="http://www.ogneportal.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='10902' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ct_checkjs_a49e9411d64ff53eccfdd09ad10a15b3" name="ct_checkjs" value="0" />				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id='c9715_0_1' class='sam-container sam-ad'><!-- 300x500_2 -->
<script type='text/javascript'>
  GA_googleFillSlot('300x500_2');
</script>
</div><div id="timeline-posts-widget-3" class="widget timeline-posts"><div class="widget-top"><h4>Актуальное		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://www.ogneportal.ru/news/10902">
				<span class="tie-date"><i class="fa fa-clock-o"></i>29.06.2017</span>				<h3>Arconic прекращает продажу пожароопасной облицовки</h3>
			</a>
		</li>
				<li>
			<a href="http://www.ogneportal.ru/news/russia/10898">
				<span class="tie-date"><i class="fa fa-clock-o"></i>28.06.2017</span>				<h3>Сотрудники МЧС потушили пожар на Хабаровском НПЗ</h3>
			</a>
		</li>
				<li>
			<a href="http://www.ogneportal.ru/news/10895">
				<span class="tie-date"><i class="fa fa-clock-o"></i>27.06.2017</span>				<h3>Власти Украины запретили применение асбеста</h3>
			</a>
		</li>
				<li>
			<a href="http://www.ogneportal.ru/news/10892">
				<span class="tie-date"><i class="fa fa-clock-o"></i>26.06.2017</span>				<h3>Совет ЕЭК принял Техрегламент по пожарной безопасности</h3>
			</a>
		</li>
				<li>
			<a href="http://www.ogneportal.ru/news/10881">
				<span class="tie-date"><i class="fa fa-clock-o"></i>23.06.2017</span>				<h3>В Британии срочно проверяют высотки на пожбезопасность</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id='c9574_0_2' class='sam-container sam-ad'><!-- 300x500_1 -->
<script type='text/javascript'>
  GA_googleFillSlot('300x500_1');
</script>
</div><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Популярные материалы		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://www.ogneportal.ru/articles/5080" title="Развитие «цивилизованной» конкуренции на рынке строительных материалов" rel="bookmark"><img width="110" height="75" src="http://www.ogneportal.ru/wp-content/uploads/2015/12/90324626-660x3301-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="90324626-660x330" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.ogneportal.ru/articles/5080">Развитие «цивилизованной» конкуренции на рынке строительных материалов</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>10.12.2015</span>							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.ogneportal.ru/news/russia/5529" title="Огнезащитная «Эволюция». В Москве завершается масштабное строительство" rel="bookmark"><img width="110" height="75" src="http://www.ogneportal.ru/wp-content/uploads/2016/01/3298-17-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="3298" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.ogneportal.ru/news/russia/5529">Огнезащитная «Эволюция». В Москве завершается масштабное строительство</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27.01.2016</span>							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.ogneportal.ru/news/russia/2918" title="Представители отрасли огнезащиты обозначили меры по решению ее проблем" rel="bookmark"><img width="110" height="75" src="http://www.ogneportal.ru/wp-content/uploads/2014/11/DSC_0009-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Олег Ламкин, вице-президент НСОПБ, изложил суть последних изменений в госстандартах, напомнил о важности внедрения методик испытаний материалов и обратил внимание на часто допускаемые ошибки" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.ogneportal.ru/news/russia/2918">Представители отрасли огнезащиты обозначили меры по решению ее проблем</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11.11.2014</span>							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.ogneportal.ru/news/russia/5435" title="Филиал «РуссНефти» усилил меры пожаробезопасности" rel="bookmark"><img width="110" height="75" src="http://www.ogneportal.ru/wp-content/uploads/2016/01/3298-12-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="3298" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.ogneportal.ru/news/russia/5435">Филиал «РуссНефти» усилил меры пожаробезопасности</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>25.01.2016</span>							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.ogneportal.ru/news/russia/5415" title="Недостатки проекта устранены. «Центральный» гореть не будет" rel="bookmark"><img width="110" height="75" src="http://www.ogneportal.ru/wp-content/uploads/2016/01/3298-6-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="3298" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.ogneportal.ru/news/russia/5415">Недостатки проекта устранены. «Центральный» гореть не будет</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>21.01.2016</span>							</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id='c8277_0_3' class='sam-container sam-ad'><!-- 300х500 -->
<script type='text/javascript'>
  GA_googleFillSlot('300х500');
</script>
</div>	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="http://facebook.com/ogneportal" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/ogneportal" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="vk.com" href="http://vk.com/ogneportal" target="_blank"><i class="fa fa-vk"></i></a>		
			</div>

		
		<div class="alignleft">
			<a href="http://www.ogneportal.ru/terms">Использование материалов</a>   |   <a href="http://www.ogneportal.ru/advert">Размещение рекламы</a>   |   <a href="http://www.ogneportal.ru/contacts">Контактная информация</a></br>
© 2013—2017 ИД «МедиаПро». <a href="http://www.lkmportal.com">ЛКМ Портал</a>   |   <a href="http://www.3smarket.com">3smarket - Рынок сухих строительных смесей</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Наверх"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/cleantalk-spam-protect/cleantalk_nocache.js?random=22505357'></script>
	            <script type="text/javascript">
				//jQuery('body').attr('onload','startclock()');
				jQuery(window).load( function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}

				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}

				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1498726298 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            <link rel="stylesheet" id="blank-cp_id_72ddd" href="http://www.ogneportal.ru/wp-content/plugins/convertplug/modules/modal/assets/demos/blank/blank.min.css" type="text/css" media="all" /><style type="text/css" id="praj"></style><div data-class-id="content-5954bf9a0ae69" data-after-content-value="50" class="cp-onload overlay-show callforprice cp-cp_id_72ddd" data-overlay-class="overlay-zoomin" data-onload-delay="" data-onscroll-value="" data-exit-intent="disabled"  data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-modal-id="cp_id_72ddd"  data-modal-style="cp_id_72ddd"  data-option="smile_modal_styles"  data-custom-class="callforprice cp-cp_id_72ddd" data-load-on-refresh="enabled" data-dev-mode="disabled"  ></div>
	<div class="cp-modal-popup-container cp_id_72ddd cp-blank-container">
		<div class="cp-overlay  smile-3DSlit content-5954bf9a0ae69 global_modal_container " data-placeholder-font="inherit" data-class="content-5954bf9a0ae69" style=" background:rgba(0, 0, 0, 0.71)"  data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-modal-id="cp_id_72ddd"  data-modal-style="cp_id_72ddd"  data-option="smile_modal_styles"  data-custom-class="callforprice cp-cp_id_72ddd" data-load-on-refresh="enabled"  data-scheduled="false"  data-timezone="5" data-timezonename="" data-placeholder-color="" data-image-position=""  data-affiliate_setting ="0"  data-overlay-animation = "smile-3DSlit"  data-disable-animationwidth="768"   data-tz-offset="5">
	    	<div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:412px;">
	      		<div class="cp-animate-container"  data-overlay-animation = "smile-3DSlit"  data-disable-animationwidth="768"  data-exit-animation="smile-bounceOutDown">
	      			<div class="cp-modal-content " style="border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;border-style: none;border-color: rgb(0,0,0);border-width:  px;border-top-width:5px;border-left-width:5px;border-right-width:5px;border-bottom-width:5px;;">
					
	        		<div class="cp-modal-body cp-blank " style="background-color:rgb(255, 255, 255);">
	          		 	      					<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color: rgb(255, 255, 255);;"></div>
	      						<!-- BEFORE CONTENTS -->
        <div class="cp-row cp-columns-equalized">
        	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-column-equalized-center cp_responsive">
				<div><span class="cp_responsive cp_font" data-font-size="15px" style="font-size:15px;"><span data-font-size="16px"><span style="font-family:tahoma;"><div role="form" class="wpcf7" id="wpcf7-f6025-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/news/10902#wpcf7-f6025-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="6025" />
<input type="hidden" name="_wpcf7_version" value="4.3.1" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f6025-o1" />
<input type="hidden" name="_wpnonce" value="02141b34da" />
</div>
<p>Ваше имя<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Ваш e-mail<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Контактный телефон<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p><input type="submit" value="Запросить прайс-лист" class="wpcf7-form-control wpcf7-submit" /></p>
<input type="hidden" id="ct_checkjs_cf7_c32d9bf27a3da7ec8163957080c8628e" name="ct_checkjs_cf7" value="0" /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></span></span></span></div>			</div>
		</div>
		<!-- AFTER CONTENTS -->
			</div><!-- .cp-modal-body -->

						</div><!-- .cp-modal-content -->
                        						<div class="cp-form-processing-wrap" style="border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;box-shadow: 0 0 3px 1px rgba(0, 0, 0, 0.71) inset;;">
							<div class="cp-form-after-submit">
		                		<div class ="cp-form-processing" style="">
		                			<div class="smile-absolute-loader" style="visibility: visible;">
								        <div class="smile-loader">
								            <div class="smile-loading-bar"></div>
								            <div class="smile-loading-bar"></div>
								            <div class="smile-loading-bar"></div>
								            <div class="smile-loading-bar"></div>
								        </div>
								    </div>
		                		</div>
		                		<div class ="cp-msg-on-submit"></div>
		                	</div>
		                </div>
                        
			    		
				      							      	<div class="cp-overlay-close cp-image-close cp-adjacent-close" style="width: 32px">
																<img class="cp-default-close" src="http://www.ogneportal.ru/wp-content/plugins/convertplug/modules/modal/functions/config/img/cross.png" />													      	</div>

					    					</div><!-- .cp-animate-container -->
			    </div><!-- .cp-modal -->
				<!-- .affiliate link for fullscreen -->

	   			


	</div><!-- .cp-overlay -->
</div><!-- .cp-modal-popup-container -->
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter13982551 = new Ya.Metrika({id:13982551, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/13982551" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><link rel='stylesheet' id='cp-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/bbpress/templates/default/js/editor.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.ogneportal.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='//www.ogneportal.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/10902?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ogneportal.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//www.ogneportal.ru/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/news\/10902?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ogneportal.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"no","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/themes/sahifa_new/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/themes/sahifa_new/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/convertplug/modules/modal/../../admin/assets/js/frosty.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/themes/sahifa_new/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UPMECustom = {"ViewProfile":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u043f\u0440\u043e\u0444\u0438\u043b\u044c","EditProfile":"\u0420\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043f\u0440\u043e\u0444\u0438\u043b\u044c","UPMEUrl":"http:\/\/www.ogneportal.ru\/wp-content\/plugins\/upme\/","ForgotPass":"\u0421\u0431\u0440\u043e\u0441\u0438\u0442\u044c \u043f\u0430\u0440\u043e\u043b\u044c","Login":"\u0412\u043e\u0439\u0442\u0438","Messages":{"EnterDetails":"\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u0438\u043c\u044f \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044f \u0438\u043b\u0438 \u043f\u043e\u0447\u0442\u0443, \u0447\u0442\u043e\u0431\u044b \u0441\u0431\u0440\u043e\u0441\u0438\u0442\u044c \u043f\u0430\u0440\u043e\u043b\u044c.","EnterEmail":"Please enter your email address.","ValidEmail":"Please enter valid username or email address.","NotAllowed":"Password changes are not allowed for this user.","EmailError":"We are unable to deliver email to your email address. Please contact site admin.","PasswordSent":"\u0421\u0441\u044b\u043b\u043a\u0430 \u0434\u043b\u044f \u0441\u0431\u0440\u043e\u0441\u0430 \u043f\u0430\u0440\u043e\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0430 \u043d\u0430 \u0412\u0430\u0448\u0443 \u043f\u043e\u0447\u0442\u0443.","WentWrong":"Something went wrong, please try again","RegExistEmail":"Email is already registered.","RegValidEmail":"\u041e\u0442\u043b\u0438\u0447\u043d\u043e","RegInvalidEmail":"\u0410\u0434\u0440\u0435\u0441 \u0432\u0432\u0435\u0434\u0435\u043d \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e","RegEmptyEmail":"\u0417\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u0435 \u044d\u0442\u043e \u043f\u043e\u043b\u0435","RegExistUsername":"\u042d\u0442\u043e \u0438\u043c\u044f \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044f \u0443\u0436\u0435 \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0435\u0442\u0441\u044f","RegValidUsername":"\u0418\u043c\u044f \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044f \u0441\u0432\u043e\u0431\u043e\u0434\u043d\u043e","RegEmptyUsername":"\u0417\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u0435 \u044d\u0442\u043e \u043f\u043e\u043b\u0435","RegInValidUsername":"Invalid username.","DelPromptMessage":"Are you sure you want to delete this image?"},"AdminAjax":"http:\/\/www.ogneportal.ru\/wp-admin\/admin-ajax.php","RegFormTitleUsername":"1","confirmDeleteProfile":"Do you want to delete the profile"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/upme/js/upme-custom.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/cleantalk-spam-protect/cleantalk_nocache.js?random=2003877813'></script>
</body>
</html>