﻿<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<script type='text/javascript'>
var ct_ajaxurl = 'http://www.ogneportal.ru/wp-admin/admin-ajax.php';
</script>

<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.ogneportal.ru/xmlrpc.php" />

<meta property="og:title" content="С интумесцентными пожар не страшен. Практическое применение пассивной огнезащиты - Огнепортал"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="В хронике бедствий последних лет все более заметное место занимают пожары. Они превращаются в одну и"/>
<meta property="og:url" content="http://www.ogneportal.ru/articles/coatings/2692"/>
<meta property="og:site_name" content="Огнепортал"/>
<meta property="og:image" content="http://www.ogneportal.ru/wp-content/uploads/2014/07/Intumes-ogne.jpg" />

<script type='text/javascript'>
var ct_ajaxurl = 'http://www.ogneportal.ru/wp-admin/admin-ajax.php';
</script>

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.6 - http://yoast.com/wordpress/seo/ -->
<title>С интумесцентными пожар не страшен. Практическое применение пассивной огнезащиты - Огнепортал</title>
<link rel="canonical" href="http://www.ogneportal.ru/articles/coatings/2692" />
<meta property='og:locale' content='ru_RU'/>
<meta property='og:title' content='С интумесцентными пожар не страшен. Практическое применение пассивной огнезащиты - Огнепортал'/>
<meta property='og:url' content='http://www.ogneportal.ru/articles/coatings/2692'/>
<meta property='og:site_name' content='Огнепортал'/>
<meta property='og:type' content='article'/>
<meta property='og:image' content='http://www.ogneportal.ru/wp-content/uploads/2014/07/Intumes-ogne-300x150.jpg'/>
<meta property='og:image' content='http://www.ogneportal.ru/wp-content/uploads/2014/07/Intumes-ogne-2.jpg'/>
<meta property='og:image' content='http://www.ogneportal.ru/wp-content/uploads/2014/07/Intumes-2-ogne.jpg'/>
<meta property='og:image' content='http://www.ogneportal.ru/wp-content/uploads/2014/07/Intumes-3-tabl.jpg'/>
<meta property='og:image' content='http://www.ogneportal.ru/wp-content/uploads/2014/07/Intumes-5.jpg'/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Огнепортал &raquo; Лента" href="http://www.ogneportal.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Огнепортал &raquo; Лента комментариев" href="http://www.ogneportal.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Огнепортал &raquo; Лента комментариев к &laquo;С интумесцентными пожар не страшен. Практическое применение пассивной огнезащиты&raquo;" href="http://www.ogneportal.ru/articles/coatings/2692/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.ogneportal.ru\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d");return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(String.fromCharCode(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(String.fromCharCode(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(String.fromCharCode(55357,56835),0,0):e.fillText(String.fromCharCode(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='upme_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='upme_font_awesome-css'  href='http://www.ogneportal.ru/wp-content/plugins/upme/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_css-css'  href='http://www.ogneportal.ru/wp-content/plugins/upme/css/upme.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_style-css'  href='http://www.ogneportal.ru/wp-content/plugins/upme/styles/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_responsive-css'  href='http://www.ogneportal.ru/wp-content/plugins/upme/css/upme-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ogneportal.ru/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-icon-styles-css'  href='http://www.ogneportal.ru/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-catalog-frontend-custom-style-css'  href='http://www.ogneportal.ru/wp-content/plugins/woocommerce-catalog/include/css/style.php' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://www.ogneportal.ru/wp-content/plugins/wordpress-social-login/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-general-css-css'  href='//www.ogneportal.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme-woo-css'  href='http://www.ogneportal.ru/wp-content/plugins/upme/css/upme-woo.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.ogneportal.ru/wp-content/themes/sahifa_new/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='http://www.ogneportal.ru/wp-content/themes/sahifa_new/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-bbpress-css'  href='http://www.ogneportal.ru/wp-content/themes/sahifa_new/css/bbpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.ogneportal.ru/wp-content/themes/sahifa_new/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.ogneportal.ru/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='http://www.ogneportal.ru/wp-content/plugins/dk-pricr-responsive-pricing-table/css/rpt_style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smile-modal-css'  href='http://www.ogneportal.ru/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cp_active_theme = {"slug":"sahifa"};
var smile_ajax = {"url":"http:\/\/www.ogneportal.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-includes/js/swfobject.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.ogneportal.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.ogneportal.ru\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"YTo0OntzOjI6IldDIjtzOjIzNzg6IihJRihzYS5hZF91c2VycyA9IDAsIFRSVUUsIChzYS5hZF91c2Vyc191bnJlZyA9IDEpKSkgQU5EICgoc2Eudmlld190eXBlID0gMSkgT1IgKHNhLnZpZXdfdHlwZSA9IDAgQU5EIChzYS52aWV3X3BhZ2VzKzAgJiA2KSkgT1IgKHNhLnZpZXdfdHlwZSA9IDIgQU5EIEZJTkRfSU5fU0VUKDI2OTIsIHNhLnZpZXdfaWQpKSkgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLmFkX2NhdHMgQU5EIElGKHNhLnZpZXdfdHlwZSA9IDAsIHNhLnZpZXdfcGFnZXMrMCAmIDYsIFRSVUUpLCBGSU5EX0lOX1NFVCgiY29hdGluZ3MiLCBzYS52aWV3X2NhdHMpIE9SIEZJTkRfSU5fU0VUKCJhcnRpY2xlcyIsIHNhLnZpZXdfY2F0cyksIFRSVUUpICBBTkQgSUYoc2Eudmlld190eXBlIDwgMiBBTkQgc2EuYWRfYXV0aG9ycyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIEZJTkRfSU5fU0VUKCJhbmFzdGFzaXlhLWtydXRpa292YSIsIHNhLnZpZXdfYXV0aG9ycyksIFRSVUUpICBBTkQgSUYoc2Eudmlld190eXBlIDwgMiBBTkQgc2EuYWRfdGFncyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIEZJTkRfSU5fU0VUKCJpc3B5LXRhbml5YS1uYS1vZ25lc3Rvamtvc3QiLCBzYS52aWV3X3RhZ3MpIE9SIEZJTkRfSU5fU0VUKCJvZ25lemFzaGhpdG55ZS1rcmFza2kiLCBzYS52aWV3X3RhZ3MpIE9SIEZJTkRfSU5fU0VUKCJwYXNzaXZuYXlhLW9nbmV6YXNoaGl0YSIsIHNhLnZpZXdfdGFncyksIFRSVUUpICBBTkQgSUYoc2Eudmlld190eXBlIDwgMiBBTkQgc2EuYWRfY3VzdG9tX3RheF90ZXJtcyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIEZJTkRfSU5fU0VUKCJjb2F0aW5ncyIsIHNhLnZpZXdfY3VzdG9tX3RheF90ZXJtcykgT1IgRklORF9JTl9TRVQoImFydGljbGVzIiwgc2Eudmlld19jdXN0b21fdGF4X3Rlcm1zKSBPUiBGSU5EX0lOX1NFVCgiaXNweS10YW5peWEtbmEtb2duZXN0b2prb3N0Iiwgc2Eudmlld19jdXN0b21fdGF4X3Rlcm1zKSBPUiBGSU5EX0lOX1NFVCgib2duZXphc2hoaXRueWUta3Jhc2tpIiwgc2Eudmlld19jdXN0b21fdGF4X3Rlcm1zKSBPUiBGSU5EX0lOX1NFVCgicGFzc2l2bmF5YS1vZ25lemFzaGhpdGEiLCBzYS52aWV3X2N1c3RvbV90YXhfdGVybXMpLCBUUlVFKSAgQU5EIElGKHNhLnhfaWQsIE5PVCBGSU5EX0lOX1NFVCgyNjkyLCBzYS54X3ZpZXdfaWQpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLnhfY2F0cyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIChOT1QgRklORF9JTl9TRVQoImNvYXRpbmdzIiwgc2EueF92aWV3X2NhdHMpKSBBTkQgKE5PVCBGSU5EX0lOX1NFVCgiYXJ0aWNsZXMiLCBzYS54X3ZpZXdfY2F0cykpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLnhfYXV0aG9ycyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIE5PVCBGSU5EX0lOX1NFVCgiYW5hc3Rhc2l5YS1rcnV0aWtvdmEiLCBzYS54X3ZpZXdfYXV0aG9ycyksIFRSVUUpICBBTkQgSUYoc2Eudmlld190eXBlIDwgMiBBTkQgc2EueF90YWdzIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgKE5PVCBGSU5EX0lOX1NFVCgiaXNweS10YW5peWEtbmEtb2duZXN0b2prb3N0Iiwgc2EueF92aWV3X3RhZ3MpKSBBTkQgKE5PVCBGSU5EX0lOX1NFVCgib2duZXphc2hoaXRueWUta3Jhc2tpIiwgc2EueF92aWV3X3RhZ3MpKSBBTkQgKE5PVCBGSU5EX0lOX1NFVCgicGFzc2l2bmF5YS1vZ25lemFzaGhpdGEiLCBzYS54X3ZpZXdfdGFncykpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLnhfYWRfY3VzdG9tX3RheF90ZXJtcyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIChOT1QgRklORF9JTl9TRVQoImNvYXRpbmdzIiwgc2EueF92aWV3X2N1c3RvbV90YXhfdGVybXMpKSBBTkQgKE5PVCBGSU5EX0lOX1NFVCgiYXJ0aWNsZXMiLCBzYS54X3ZpZXdfY3VzdG9tX3RheF90ZXJtcykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJpc3B5LXRhbml5YS1uYS1vZ25lc3Rvamtvc3QiLCBzYS54X3ZpZXdfY3VzdG9tX3RheF90ZXJtcykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJvZ25lemFzaGhpdG55ZS1rcmFza2kiLCBzYS54X3ZpZXdfY3VzdG9tX3RheF90ZXJtcykpIEFORCAoTk9UIEZJTkRfSU5fU0VUKCJwYXNzaXZuYXlhLW9nbmV6YXNoaGl0YSIsIHNhLnhfdmlld19jdXN0b21fdGF4X3Rlcm1zKSksIFRSVUUpIjtzOjM6IldDVCI7czozNjI6IiBBTkQgSUYoc2EuYWRfc2NoZWR1bGUsIENVUkRBVEUoKSBCRVRXRUVOIHNhLmFkX3N0YXJ0X2RhdGUgQU5EIHNhLmFkX2VuZF9kYXRlLCBUUlVFKSBBTkQgSUYoc2EubGltaXRfaGl0cywgc2EuaGl0c19saW1pdCA+IChTRUxFQ1QgSUZOVUxMKENPVU5UKCopLCAwKSBGUk9NIHdwX3NhbV9zdGF0cyBzcyBXSEVSRSBzcy5pZCA9IHNhLmlkIEFORCBzcy5ldmVudF90eXBlID0gMCksIFRSVUUpIEFORCBJRihzYS5saW1pdF9jbGlja3MsIHNhLmNsaWNrc19saW1pdCA+IChTRUxFQ1QgSUZOVUxMKENPVU5UKCopLCAwKSBGUk9NIHdwX3NhbV9zdGF0cyBzcyBXSEVSRSBzcy5pZCA9IHNhLmlkIEFORCBzcy5ldmVudF90eXBlID0gMSksIFRSVUUpIjtzOjM6IldDVyI7czo4MToiIEFORCBJRihzYS5hZF93ZWlnaHQgPiAwLCAoc2EuYWRfd2VpZ2h0X2hpdHMqMTAvKHNhLmFkX3dlaWdodCoxMDAwMCkpIDwgMSwgRkFMU0UpIjtzOjQ6IldDMlciO3M6MjI6IkFORCAoc2EuYWRfd2VpZ2h0ID4gMCkiO30=","doStats":"0","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/wordpress-social-login/assets/js/widget.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/upme/js/upme-woo.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/convertplug/modules/modal/assets/js/modal.min.js'></script>
<link rel='https://api.w.org/' href='http://www.ogneportal.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ogneportal.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ogneportal.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.1" />
<meta name="generator" content="WooCommerce 2.5.1" />
<link rel='shortlink' href='http://www.ogneportal.ru/?p=2692' />
<link rel="alternate" type="application/json+oembed" href="http://www.ogneportal.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ogneportal.ru%2Farticles%2Fcoatings%2F2692" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ogneportal.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ogneportal.ru%2Farticles%2Fcoatings%2F2692&#038;format=xml" />
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":2692,"post_name":"s-intumestsentny-mi-pozhar-ne-strashen-prakticheskoe-primenenie-passivnoj-ognezashhity","post_title":"\u0421 \u0438\u043d\u0442\u0443\u043c\u0435\u0441\u0446\u0435\u043d\u0442\u043d\u044b\u043c\u0438 \u043f\u043e\u0436\u0430\u0440 \u043d\u0435 \u0441\u0442\u0440\u0430\u0448\u0435\u043d. \u041f\u0440\u0430\u043a\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0435 \u043f\u0440\u0438\u043c\u0435\u043d\u0435\u043d\u0438\u0435 \u043f\u0430\u0441\u0441\u0438\u0432\u043d\u043e\u0439 \u043e\u0433\u043d\u0435\u0437\u0430\u0449\u0438\u0442\u044b","post_type":"post","post_author":"1521","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":2,"name":"\u041e\u0433\u043d\u0435\u0437\u0430\u0449\u0438\u0442\u043d\u044b\u0435 \u043f\u043e\u043a\u0440\u044b\u0442\u0438\u044f \u0438 \u0430\u043d\u0442\u0438\u043f\u0438\u0440\u0435\u043d\u044b","slug":"coatings","term_group":0,"term_taxonomy_id":2,"taxonomy":"category","description":"","parent":6,"count":16,"filter":"raw","term_icon":null,"object_id":2692,"cat_ID":2,"category_count":16,"category_description":"","cat_name":"\u041e\u0433\u043d\u0435\u0437\u0430\u0449\u0438\u0442\u043d\u044b\u0435 \u043f\u043e\u043a\u0440\u044b\u0442\u0438\u044f \u0438 \u0430\u043d\u0442\u0438\u043f\u0438\u0440\u0435\u043d\u044b","category_nicename":"coatings","category_parent":6},{"term_id":6,"name":"\u0421\u0442\u0430\u0442\u044c\u0438","slug":"articles","term_group":0,"term_taxonomy_id":6,"taxonomy":"category","description":"","parent":0,"count":43,"filter":"raw","term_icon":null,"object_id":2692,"cat_ID":6,"category_count":43,"category_description":"","cat_name":"\u0421\u0442\u0430\u0442\u044c\u0438","category_nicename":"articles","category_parent":0}]; _mmunch['postTags'] = [{"term_id":61,"name":"\u0418\u0441\u043f\u044b\u0442\u0430\u043d\u0438\u044f \u043d\u0430 \u043e\u0433\u043d\u0435\u0441\u0442\u043e\u0439\u043a\u043e\u0441\u0442\u044c","slug":"ispy-taniya-na-ognestojkost","term_group":0,"term_taxonomy_id":62,"taxonomy":"post_tag","description":"","parent":0,"count":44,"filter":"raw","term_icon":null,"object_id":2692},{"term_id":53,"name":"\u041e\u0433\u043d\u0435\u0437\u0430\u0449\u0438\u0442\u043d\u044b\u0435 \u043a\u0440\u0430\u0441\u043a\u0438","slug":"ognezashhitnye-kraski","term_group":0,"term_taxonomy_id":82,"taxonomy":"post_tag","description":"","parent":0,"count":70,"filter":"raw","term_icon":null,"object_id":2692},{"term_id":147,"name":"\u041f\u0430\u0441\u0441\u0438\u0432\u043d\u0430\u044f \u043e\u0433\u043d\u0435\u0437\u0430\u0449\u0438\u0442\u0430","slug":"passivnaya-ognezashhita","term_group":0,"term_taxonomy_id":150,"taxonomy":"post_tag","description":"","parent":0,"count":62,"filter":"raw","term_icon":null,"object_id":2692}]; _mmunch['postAuthor'] = {"name":"\u0410\u043d\u0430\u0441\u0442\u0430\u0441\u0438\u044f \u041a\u0440\u0443\u0442\u0438\u043a\u043e\u0432\u0430","ID":1521};</script><script data-cfasync="false" src="//s3.amazonaws.com/mailmunch/static/site.js" id="mailmunch-script" data-mailmunch-site-id="178995" async></script><!-- Start of SAM 2.9.7.123 scripts -->
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
<script type='text/javascript'>
  GS_googleAddAdSenseService('ca-pub-7698453434407523');
  GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
  GA_googleAddSlot('ca-pub-7698453434407523', '300x500_2');
  GA_googleAddSlot('ca-pub-7698453434407523', '300x500_1');
  GA_googleAddSlot('ca-pub-7698453434407523', '300х500');
  GA_googleAddSlot('ca-pub-7698453434407523', '1045x120');
  GA_googleAddSlot('ca-pub-7698453434407523', 'wallpaper');
</script>
<script type='text/javascript'>
  GA_googleFetchAds();
</script>
<!-- End of SAM 2.9.7.123 scripts -->
<link rel="shortcut icon" href="http://www.ogneportal.ru/wp-content/themes/sahifa_new/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.ogneportal.ru/wp-content/themes/sahifa_new/js/html5.js"></script>
<script src="http://www.ogneportal.ru/wp-content/themes/sahifa_new/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ogneportal.ru/wp-content/themes/sahifa_new/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ogneportal.ru/wp-content/themes/sahifa_new/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ogneportal.ru/wp-content/themes/sahifa_new/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=1045" />



<style type="text/css" media="screen"> 

body{
	font-family: Tahoma, Geneva, sans-serif;
}

#main-nav, #main-nav ul li a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
	font-size : 15px;
}

h2.post-box-title, h2.post-box-title a{
	font-family: "Trebuchet MS", Helvetica, sans-serif;
	font-size : 17px;
}

body.single .entry, body.page .entry{
	font-size : 14px;
}

	
body {
	background-image : url(http://www.ogneportal.ru/wp-content/themes/sahifa_new/images/patterns/body-bg41.png);
	background-position: top center;
}

body.single .post .entry a, body.page .post .entry a {
	color: #03a7ff;
	text-decoration: none;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #ff9d00;
	text-decoration: none;
}
		
.e3lan-top {
    line-height: inherit;
width: 600px;
margin: 5px 0 5px 0;
}
.e3lan-top a {
    color: #03a7ff;
    text-decoration: none;
    font-size: small;
}
.e3lan-top a:hover {
    color: #ff9d00;
    text-decoration: none;
}
.footer-bottom {
    line-height: 25px;
    padding: 5px 5px 5px 5px;
}
.top-header {
    margin: 5px 0px 0px 0px;
}
.comment-form-url {
    display: none;
}
.lazy-enabled #main-content .post-thumbnail.tie-appear, .lazy-enabled #theme-footer div.post-thumbnail.tie-appear, .lazy-enabled #main-content img.tie-appear, .-lazy-enabled #featured-posts.tie-appear
{
    border: 1px solid;
    border-color: #ddd;
}
img.rpt_recommended {
    border: none;
}

.woocommerce-ordering {
    display: none;
}</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0412\u0441\u0435 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.ogneportal.ru\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.ogneportal.ru\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ogneportal.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ogneportal.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body id="top" class="single single-post postid-2692 single-format-standard wpb-js-composer js-comp-ver-4.9.1 vc_non_responsive">

<div class="wrapper-outer">

	<div class="background-cover"></div>


		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">
<div class="top-header"><div id='c3547_0_5' class='sam-container sam-ad'><!-- 1045x120 -->
<script type='text/javascript'>
  GA_googleFillSlot('1045x120');
</script>
</div></div>
		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-verhnee" class="menu"><li id="menu-item-5919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5919"><a href="/login">Войти / Зарегистрироваться</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345"><a href="/advert">Размещение рекламы</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346"><a href="/contacts">Контактная информация</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.ogneportal.ru/">
							<button class="search-button" type="submit" value="Поиск"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Поиск" value="Поиск" onfocus="if (this.value == 'Поиск') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="http://facebook.com/ogneportal" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/ogneportal" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="vk.com" href="http://vk.com/ogneportal" target="_blank"><i class="fa fa-vk"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
				
			<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
			<h2>								<a title="Огнепортал" href="http://www.ogneportal.ru/">
					<img src="http://www.ogneportal.ru/wp-content/uploads/2013/04/logo.png" alt="Огнепортал"  /><strong>Огнепортал Огнезащита в России. Огнезащитные краски и покрытия</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<table>
<tbody>
<tr>
<td width="60"><a href="http://www.ogneportal.ru/research/marketingovoe-issledovanie-rossijskij-rynok-ognezashhitnyh-materialov?utm_source=ogneportal&amp;utm_medium=tizer&amp;utm_campaign=research"><img class="alignnone wp-image-5595 size-full" src="http://www.ogneportal.ru/wp-content/uploads/2016/01/share-graph-icon-1.png" alt="" width="60" height="60" /></a></td>
<td width="200" height="60"><a href="http://www.ogneportal.ru/research/marketingovoe-issledovanie-rossijskij-rynok-ognezashhitnyh-materialov?utm_source=ogneportal&amp;utm_medium=tizer&amp;utm_campaign=research">Маркетинговое исследование «Российский рынок огнезащитных материалов 2016»</a></td>
<td width="40"></td>
<td width="60"><a href="http://neohim.ru/products/?utm_source=ogneportal&amp;utm_medium=tizer&amp;utm_campaign=standart"><img class="alignnone wp-image-5591 size-full" src="http://www.ogneportal.ru/wp-content/uploads/2016/04/schit_tphm6060.png" alt="" width="60" height="60" /></a></td>
<td width="200"><a href="http://neohim.ru/products/?utm_source=ogneportal&amp;utm_medium=tizer&amp;utm_campaign=standart">Огнезащитные материалы ВУП,<br>НЕОФЛЭЙМ<sup>&reg;</sup>, СПЛЕНД<sup>&reg;</sup></a></td>
</tr>
</tbody>
</table>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-glavnoe" class="menu"><li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-336"><a href="http://www.ogneportal.ru/news">Новости</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337"><a href="http://www.ogneportal.ru/news/world">В мире</a></li>
	<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="http://www.ogneportal.ru/news/russia">В России</a></li>
</ul>
</li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-339"><a href="http://www.ogneportal.ru/articles">Статьи</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-340"><a href="http://www.ogneportal.ru/articles/coatings">Огнезащитные покрытия и антипирены</a></li>
	<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="http://www.ogneportal.ru/articles/technology">Новые технологии</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="http://www.ogneportal.ru/articles/fireproof">Пожарная безопасность</a></li>
	<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="http://www.ogneportal.ru/articles/certification">Стандарты и сертификация</a></li>
	<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="http://www.ogneportal.ru/articles/teploizolyatsiya">Теплоизоляция</a></li>
</ul>
</li>
<li id="menu-item-4781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4781"><a href="http://www.ogneportal.ru/conferences">Конференции</a></li>
<li id="menu-item-5767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5767"><a href="http://www.ogneportal.ru/companies">Компании</a></li>
<li id="menu-item-5568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5568"><a href="#">Исследования</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-5566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5566"><a href="http://www.ogneportal.ru/research/marketingovoe-issledovanie-rossijskij-rynok-ognezashhitnyh-materialov">Российский рынок огнезащитных материалов 2015—2016</a></li>
</ul>
</li>
<li id="menu-item-5606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5606"><a href="http://www.ogneportal.ru/forum">Форум</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-2692 post type-post status-publish format-standard has-post-thumbnail hentry category-coatings category-articles tag-ispy-taniya-na-ognestojkost tag-ognezashhitnye-kraski tag-passivnaya-ognezashhita" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.ogneportal.ru/wp-content/uploads/2014/07/Intumes-ogne.jpg" class="attachment-slider size-slider wp-post-image" alt="Интумес огне" srcset="http://www.ogneportal.ru/wp-content/uploads/2014/07/Intumes-ogne-300x150.jpg 300w, http://www.ogneportal.ru/wp-content/uploads/2014/07/Intumes-ogne.jpg 660w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">С интумесцентными пожар не страшен. Практическое применение пассивной огнезащиты</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.ogneportal.ru/author/anastasiya-krutikova" title="">Анастасия Крутикова </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>23.07.2014</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.ogneportal.ru/articles/coatings" rel="category tag">Огнезащитные покрытия и антипирены</a>, <a href="http://www.ogneportal.ru/articles" rel="category tag">Статьи</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Материалы по теме</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ogneportal.ru/news/russia/10297">
						<img width="310" height="165" src="http://www.ogneportal.ru/wp-content/uploads/2017/03/42e005840fc981ffb43f007ba91f6fc5-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="42e005840fc981ffb43f007ba91f6fc5" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ogneportal.ru/news/russia/10297" rel="bookmark">Запустить завод Jotun в России не дают пожарные</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10.03.2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ogneportal.ru/news/russia/10229">
						<img width="310" height="165" src="http://www.ogneportal.ru/wp-content/uploads/2017/02/42e005840fc981ffb43f007ba91f6fc5-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="42e005840fc981ffb43f007ba91f6fc5" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ogneportal.ru/news/russia/10229" rel="bookmark">Огнезащиту «Сибура» включили в сеть</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21.02.2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ogneportal.ru/news/russia/10031">
						<img width="310" height="165" src="http://www.ogneportal.ru/wp-content/uploads/2017/01/q6O16KTSGbUtsZE-RWMcs4npK4VqkTn8TdSLvhj7VZI-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ogneportal.ru/news/russia/10031" rel="bookmark">Росаккредитация: привлечь недобросовестного эксперта к ответственности проблематично</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24.01.2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><em>В хронике бедствий последних лет все более заметное место занимают пожары. Они превращаются в одну из главных опасностей для человечества. Eжегодное количество пожаров во всем мире исчисляется тысячами, а материальные убытки миллиардами долларов. В связи с этим все более значимую роль начинает играть пассивная защита от пожаров, одним из элементов которой стало использование интумесцентных лакокрасочных материалов.</em></p>
<p>В России происходит не менее 50 пожаров в сутки. Это больше, чем в других странах в расчете на тысячу человек. Одна из причин – замыкание в электропроводке, которое случается вследствие устаревшей изоляции. Вторая причина – нарушение правил техники безопасности. Третья – намеренные поджоги, от которых в первую очередь страдают крупные объекты: магазины, склады. При намеренном поджоге не срабатывают активные системы пожаротушения. Эти системы должны автоматически включать средства пожаротушения, как только возникает возгорание, но зачастую они намеренно выводятся из строя. Для того чтобы и в этих случаях пожар не возникал, или ущерб от него был минимальным, внедряется так называемая пассивная система защиты от огня.</p>
<p><strong>Материалы</strong><br />
Суть пассивной защиты заключается в создании на поверхности элементов здания слоя из негорючего теплоизоляционного материала. Одним из видов таких материалов, которые используются уже в течение десятилетий, выступают пластины из вспученного вермикулита, минеральной ваты, штукатурки на основе асбеста. Однако эти материалы заметно утяжеляют здание, поскольку их необходимо наносить толстым (два−три сантиметра) слоем. Другим видом таких материалов выступают так называемые интумесцентные краски (ИК). За рубежом они появились около 50 лет назад, в России – совсем недавно. Эти краски, будучи нанесенными на защищаемый элемент здания слоем в один−два миллиметра, образуют покрытия, которые во время пожара вспучиваются и образуют слой пенококса – негорючего состава с высокой теплоизолирующей способностью. Такой слой по противопожарным свойствам аналогичен материалам первого вида, но его масса значительно меньше. Таким образом, окрашивание ИК приводит лишь к незначительному утяжелению здания. Наряду с этим оно менее трудоемко и в целом дешевле. Поэтому в настоящее время интумесцентные краски используют в больших масштабах.</p>
<p><a href="http://www.ogneportal.ru/wp-content/uploads/2014/07/Intumes-ogne-2.jpg" rel="lightbox"><img class="alignnone size-full wp-image-2699" src="http://www.ogneportal.ru/wp-content/uploads/2014/07/Intumes-ogne-2.jpg" alt="Интумес огне 2" width="667" height="393" srcset="http://www.ogneportal.ru/wp-content/uploads/2014/07/Intumes-ogne-2-300x177.jpg 300w, http://www.ogneportal.ru/wp-content/uploads/2014/07/Intumes-ogne-2.jpg 667w" sizes="(max-width: 667px) 100vw, 667px" /></a></p>
<p><strong>Основы</strong><br />
Как и традиционные лакокрасочные материалы, ИК в качестве основного компонента содержат пленкообразователь. В качестве такового чаще всего используют водные дисперсии полимеров, реже – растворы полимеров в органических растворителях. Другими компонентами ИК выступают вещества, из которых в процессе термолиза, протекающего при огневом или тепловом воздействии на интумесцентные покрытия, выделяются газы, вспучивающие другие компоненты, превращающиеся под воздействием этих газов в пенококс. Веществом, образующим газ – аммиак, выступает полифосфат аммония – обязательный компонент всех интумесцентных красок. Его Россия вынуждена покупать за рубежом. Другим часто используемым компонентом ИК остается пентаэритрит. Во время пожара он разлагается и вспучивается, образуя основу пенококса. Еще один компонент – меламин. Его роль – способствовать интенсивному газовыделению и образованию трехмерной арматурной матрицы пенококсового слоя. Кроме описанных компонентов, в рецептуры интумесцентных красок вводят поверхностно-активные, реологические и другие вещества, выполняющие вспомогательные функции. Компания «Полимер-строй» занимается совершенствованием свойств интумесцентных красок. В частности компания предлагает введение в рецептуры фуллеренов и углеродных нанотрубок, которые заметно повышают адгезию пенококса к стали. Наряду с этим фуллерены и нанотрубки увеличивают коэффициент вспучивания, улучшают структуру пенококса.</p>
<p><strong>Конструкции и нормы</strong><br />
<a href="http://www.ogneportal.ru/wp-content/uploads/2014/07/Intumes-2-ogne.jpg" rel="lightbox"><img class="alignright size-full wp-image-2700" src="http://www.ogneportal.ru/wp-content/uploads/2014/07/Intumes-2-ogne.jpg" alt="Интумес 2 огне" width="203" height="97" /></a>Элементами здания, которые необходимо защищать от пожара, выступают, во-первых, несущие конструкции. Необходимо защищать и стены, двери, оконные проемы с остеклением, кровли, электропроводки и проводные системы связи, водопроводы, газопроводы, вентиляционные системы, лифты. Эти элементы здания отличаются друг от друга материалами, из которых они изготовлены, и поведением при пожаре. Поэтому универсальных ИК, одинаково пригодных для огнезащиты всех этих элементов, нет. Приходится разрабатывать ИК для защиты стальных конструкций (ССК), железобетонных конструкций (ЖБК), деревянных конструкций (ДК), для электропроводок, водопровода, газопровода, вентиляционной системы, оконных проемов с остеклением. Наиболее ответственными элементами здания выступают несущие конструкции, а из них – ССК. Они не горят, но при температуре 5000 °C теряют при нормативной нагрузке несущую способность. Поэтому такая температура названа критической. До этой температуры они могут нагреться в течение нескольких минут. Особенно, если пожар углеводородный (пожар, вызванный горением углеводородов: бензина, дизтоплива, керосина, метана, пропан-бутановой смеси). Общие требования к материалам для защиты ССК от огня изложены в нормах пожарной безопасности (НПБ 23697) «Огнезащитные составы для стальных конструкций. Общие положения. Методы определения огнезащитной эффективности». С учетом этих норм материалы, предназначаемые для защиты ССК, должны соответствовать хотя бы одной из пяти групп (степеней защиты) огнезащитной эффективности. В конкретную группу включают материалы, которые, будучи нанесенными на ССК, способны предотвратить их нагревание до критической температуры в течение заданного (в минутах) времени. Таких групп пять. Материалы, включаемые в первую группу огнезащитной эффективности (ГОЭ), обеспечивают защиту в течение не менее 150 минут, во вторую – 120 минут, в третью – 60 минут, четвертую – 45 минут, пятую – 30 минут. Минимальное время защиты стальных конструкций от пожара – 30 минут, обусловлено тем, что нормативное время прибытия пожарных после получения сигнала составляет 15 минут. К сожалению, нормами пожарной безопасности интумесцентные краски пока не допущены для применения на объектах, где должна быть обеспечена первая и вторая ГОЭ. Однако интумесцентные покрытия, способные обеспечить такую защиту, есть. Номер ГОЭ определяется при толщине покрытия, образованного ИК, равной миллиметру. В настоящее время в России интумесцентные краски производит несколько заводов, еще несколько подготавливает их выпуск (таблица 1).</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p><a href="http://www.ogneportal.ru/wp-content/uploads/2014/07/Intumes-3-tabl.jpg" rel="lightbox"><img class="alignnone size-full wp-image-2695" src="http://www.ogneportal.ru/wp-content/uploads/2014/07/Intumes-3-tabl.jpg" alt="Интумес 3 табл" width="660" height="847" srcset="http://www.ogneportal.ru/wp-content/uploads/2014/07/Intumes-3-tabl-234x300.jpg 234w, http://www.ogneportal.ru/wp-content/uploads/2014/07/Intumes-3-tabl.jpg 660w" sizes="(max-width: 660px) 100vw, 660px" /></a></p>
<p>Необходимо отметить, что водные интумесцентные краски можно использовать для огнезащиты лишь тех ССК, которые эксплуатируются внутри помещения. Если же возникает потребность защищать стальные конструкции, эксплуатируемые в открытой атмосфере, то необходимо использовать интумесцентные краски, пленкообразователем в которых выступают растворы полимеров в органических растворителях. В некоторых случаях можно использовать и водные интумесцентные краски, но покрытия из них необходимо укрывать лакокрасочными материалами, образующими атмосферостойкие покрытия.</p>
<p><a href="http://www.ogneportal.ru/wp-content/uploads/2014/07/Intumes-5.jpg" rel="lightbox"><img class="alignnone size-full wp-image-2696" src="http://www.ogneportal.ru/wp-content/uploads/2014/07/Intumes-5.jpg" alt="Интумес 5" width="666" height="211" srcset="http://www.ogneportal.ru/wp-content/uploads/2014/07/Intumes-5-300x95.jpg 300w, http://www.ogneportal.ru/wp-content/uploads/2014/07/Intumes-5.jpg 666w" sizes="(max-width: 666px) 100vw, 666px" /></a></p>
<p><em>Владимир Войтович, к.т.н., доцент НГАСУ</em></p>
<span class="cp-load-after-post"></span></p><div class='mailmunch-forms-after-post' style='display: none !important;'></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.ogneportal.ru/tags/ispy-taniya-na-ognestojkost" rel="tag">Испытания на огнестойкость</a> <a href="http://www.ogneportal.ru/tags/ognezashhitnye-kraski" rel="tag">Огнезащитные краски</a> <a href="http://www.ogneportal.ru/tags/passivnaya-ognezashhita" rel="tag">Пассивная огнезащита</a></span>				<span style="display:none" class="updated">2014-07-23</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.ogneportal.ru/author/anastasiya-krutikova" title="Записи Анастасия Крутикова" rel="author">Анастасия Крутикова</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">&raquo;</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.ogneportal.ru/articles/coatings/2692" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D0%A1+%D0%B8%D0%BD%D1%82%D1%83%D0%BC%D0%B5%D1%81%D1%86%D0%B5%D0%BD%D1%82%D0%BD%D1%8B%D0%BC%D0%B8+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80+%D0%BD%D0%B5+%D1%81%D1%82%D1%80%D0%B0%D1%88%D0%B5%D0%BD.+%D0%9F%D1%80%D0%B0%D0%BA%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B5+%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BF%D0%B0%D1%81%D1%81%D0%B8%D0%B2%D0%BD%D0%BE%D0%B9+%D0%BE%D0%B3%D0%BD%D0%B5%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D1%8B&url=http://www.ogneportal.ru/articles/coatings/2692" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.ogneportal.ru/articles/coatings/2692&amp;name=%D0%A1+%D0%B8%D0%BD%D1%82%D1%83%D0%BC%D0%B5%D1%81%D1%86%D0%B5%D0%BD%D1%82%D0%BD%D1%8B%D0%BC%D0%B8+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80+%D0%BD%D0%B5+%D1%81%D1%82%D1%80%D0%B0%D1%88%D0%B5%D0%BD.+%D0%9F%D1%80%D0%B0%D0%BA%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B5+%D0%BF%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BF%D0%B0%D1%81%D1%81%D0%B8%D0%B2%D0%BD%D0%BE%D0%B9+%D0%BE%D0%B3%D0%BD%D0%B5%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D1%8B" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Тэги<a href="http://www.ogneportal.ru/tags/ispy-taniya-na-ognestojkost" rel="tag">Испытания на огнестойкость</a> <a href="http://www.ogneportal.ru/tags/ognezashhitnye-kraski" rel="tag">Огнезащитные краски</a> <a href="http://www.ogneportal.ru/tags/passivnaya-ognezashhita" rel="tag">Пассивная огнезащита</a></p>
		
				
				
		
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Смотрите также</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.ogneportal.ru/news/russia/9960">
					<img width="310" height="165" src="http://www.ogneportal.ru/wp-content/uploads/2017/01/56ffb456474bb-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.ogneportal.ru/news/russia/9960" rel="bookmark">Ежемесячно на «ЗапСибНефтехиме» наносят огнезащиту на 5 тыс. кв. метров металлоконструкций</a></h2>
			<p>Огнезащитный состав на металлоконструкции для строительства «ЗапСибНефтехима» наносят в цехе площадью 14,5 га. Ежемесячно здесь &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">7 Комментарии </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-2190">
		<div  class="comment byuser comment-author-rx3-fireproof even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/0b5700a0e6509b3cde5f7c45d40126d8?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0b5700a0e6509b3cde5f7c45d40126d8?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Rx3.fireproof</cite> 					<div class="comment-meta commentmetadata"><a href="http://www.ogneportal.ru/articles/coatings/2692#comment-2190">	25.07.2014 at 13:00</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>
			
									
				<p>Какая страшная пена.<br />
Интересно сколько лет этой статье.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ogneportal.ru/articles/coatings/2692?replytocom=2190#respond' onclick='return addComment.moveForm( "comment-2190", "2190", "respond", "2692" )' aria-label='Reply to Rx3.fireproof'>Ответить</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-2191">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/890280412a5554476f9ab32dfa11bbf4?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/890280412a5554476f9ab32dfa11bbf4?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">e.matveeva</cite> 					<div class="comment-meta commentmetadata"><a href="http://www.ogneportal.ru/articles/coatings/2692#comment-2191">	25.07.2014 at 13:39</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>
			
									
				<p>Что вы имеете в виду?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ogneportal.ru/articles/coatings/2692?replytocom=2191#respond' onclick='return addComment.moveForm( "comment-2191", "2191", "respond", "2692" )' aria-label='Reply to e.matveeva'>Ответить</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-2193">
		<div  class="comment byuser comment-author-rx3-fireproof even depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/0b5700a0e6509b3cde5f7c45d40126d8?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0b5700a0e6509b3cde5f7c45d40126d8?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Rx3.fireproof</cite> 					<div class="comment-meta commentmetadata"><a href="http://www.ogneportal.ru/articles/coatings/2692#comment-2193">	25.07.2014 at 13:56</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>
			
									
				<p>Пена нехороша для огнезащитного вспучивающегося материала. Плохо выглядит, неудачный пример.</p>
<p>ПТК &#171;А+В&#187; не производт &#171;Протерм Стил&#187;   больше 5 лет.</p>
<p>О том что надо использовать полифосфат аммония все уже все давно знаю.</p>
<p>НПБ 236 давно не действует.</p>
<p>Статье лет 5.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ogneportal.ru/articles/coatings/2692?replytocom=2193#respond' onclick='return addComment.moveForm( "comment-2193", "2193", "respond", "2692" )' aria-label='Reply to Rx3.fireproof'>Ответить</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-2195">
		<div  class="comment byuser comment-author-admin odd alt depth-4 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/258345ae0ef35a9eb7d2ecc6862de2eb?s=65&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/258345ae0ef35a9eb7d2ecc6862de2eb?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">stopfire</cite> 					<div class="comment-meta commentmetadata"><a href="http://www.ogneportal.ru/articles/coatings/2692#comment-2195">	25.07.2014 at 14:09</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>
			
									
				<p>5 лет не статье, а данным, которые собирались профессором Войтовичем на протяжении долгого времени. Если уж говорить правду, то вообще ПТК А+В больше не существует. Компания является частью концерна Promat.</p>
<p>Данные НПБ 236-97 никуда за это время не ушли, и группы эффективности R45, R90&#8230; остались там же, где и были.</p>
<p>Как должен выглядеть пенококс у вспучивающегося материала? Подушка как раз хорошо показывает защищенность металла.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ogneportal.ru/articles/coatings/2692?replytocom=2195#respond' onclick='return addComment.moveForm( "comment-2195", "2195", "respond", "2692" )' aria-label='Reply to stopfire'>Ответить</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-2196">
		<div  class="comment byuser comment-author-rx3-fireproof even thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/0b5700a0e6509b3cde5f7c45d40126d8?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0b5700a0e6509b3cde5f7c45d40126d8?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Rx3.fireproof</cite> 					<div class="comment-meta commentmetadata"><a href="http://www.ogneportal.ru/articles/coatings/2692#comment-2196">	25.07.2014 at 14:28</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>
			
									
				<p>Актуальность данных наверно надо проверять перед публикацией.</p>
<p>Не знаю что-то там показывает подушка, а хорошая пена может выглядеть например вот так </p>
<p><a href="https://yadi.sk/d/qcs9tOt3XK9c3" rel="nofollow">https://yadi.sk/d/qcs9tOt3XK9c3</a></p>
<p>Это русский материал.  Толщина около 0,9 мм. Такое иногда бывает, но редко.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ogneportal.ru/articles/coatings/2692?replytocom=2196#respond' onclick='return addComment.moveForm( "comment-2196", "2196", "respond", "2692" )' aria-label='Reply to Rx3.fireproof'>Ответить</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-6952">
		<div  class="comment byuser comment-author-lyudmila odd alt thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/104927ce26b6507b8bd12b2e82e5eb4d?s=65&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/104927ce26b6507b8bd12b2e82e5eb4d?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Людмила</cite> 					<div class="comment-meta commentmetadata"><a href="http://www.ogneportal.ru/articles/coatings/2692#comment-6952">	03.12.2014 at 10:57</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>
			
									
				<p>Информация в статье по маркам огнезащитных российских красок требует обновления. Некоторые материалы уже давно не выпускаются.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ogneportal.ru/articles/coatings/2692?replytocom=6952#respond' onclick='return addComment.moveForm( "comment-6952", "6952", "respond", "2692" )' aria-label='Reply to Людмила'>Ответить</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-11831">
		<div  class="comment even thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/c826d7e2666f3428ce8edecef61deab9?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c826d7e2666f3428ce8edecef61deab9?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Александр</cite> 					<div class="comment-meta commentmetadata"><a href="http://www.ogneportal.ru/articles/coatings/2692#comment-11831">	01.03.2017 at 13:00</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>
			
									
				<p>Меня интнресует подготовые технологии огнезащитного покрытия и антикоррозийного покрытия. Можно обсуждать момент сотрудничества. связь со мной. <a href="mailto:sasha2009_gz@mail.ru">sasha2009_gz@mail.ru</a></p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.ogneportal.ru/articles/coatings/2692?replytocom=11831#respond' onclick='return addComment.moveForm( "comment-11831", "11831", "respond", "2692" )' aria-label='Reply to Александр'>Ответить</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/articles/coatings/2692#respond" style="display:none;">Отменить ответ</a></small></h3>				<form action="http://www.ogneportal.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='2692' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ct_checkjs_6f2268bd1d3d3ebaabb04d6b5d099425" name="ct_checkjs" value="0" />				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id='c5563_0_1' class='sam-container sam-ad'><!-- 300x500_2 -->
<script type='text/javascript'>
  GA_googleFillSlot('300x500_2');
</script>
</div><div id="timeline-posts-widget-3" class="widget timeline-posts"><div class="widget-top"><h4>Актуальное		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="http://www.ogneportal.ru/news/russia/10297">
				<span class="tie-date"><i class="fa fa-clock-o"></i>10.03.2017</span>				<h3>Запустить завод Jotun в России не дают пожарные</h3>
			</a>
		</li>
				<li>
			<a href="http://www.ogneportal.ru/news/russia/10292">
				<span class="tie-date"><i class="fa fa-clock-o"></i>09.03.2017</span>				<h3>Россия закупила по импорту 95 тонн огнетушащих составов</h3>
			</a>
		</li>
				<li>
			<a href="http://www.ogneportal.ru/news/world/10287">
				<span class="tie-date"><i class="fa fa-clock-o"></i>07.03.2017</span>				<h3>Rockwool удержал лидерство на российском рынке</h3>
			</a>
		</li>
				<li>
			<a href="http://www.ogneportal.ru/news/russia/10282">
				<span class="tie-date"><i class="fa fa-clock-o"></i>06.03.2017</span>				<h3>Термин «СРО в области пожарной безопасности» будет уточнен законодательно</h3>
			</a>
		</li>
				<li>
			<a href="http://www.ogneportal.ru/news/10269">
				<span class="tie-date"><i class="fa fa-clock-o"></i>02.03.2017</span>				<h3>В США предлагают отказаться от антипиренов в производстве мебели</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id='c5152_0_2' class='sam-container sam-ad'><!-- 300x500_1 -->
<script type='text/javascript'>
  GA_googleFillSlot('300x500_1');
</script>
</div><div id="posts-list-widget-4" class="widget posts-list"><div class="widget-top"><h4>Популярные материалы		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://www.ogneportal.ru/articles/5080" title="Развитие «цивилизованной» конкуренции на рынке строительных материалов" rel="bookmark"><img width="110" height="75" src="http://www.ogneportal.ru/wp-content/uploads/2015/12/90324626-660x3301-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="90324626-660x330" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.ogneportal.ru/articles/5080">Развитие «цивилизованной» конкуренции на рынке строительных материалов</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>10.12.2015</span>							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.ogneportal.ru/news/russia/5529" title="Огнезащитная «Эволюция». В Москве завершается масштабное строительство" rel="bookmark"><img width="110" height="75" src="http://www.ogneportal.ru/wp-content/uploads/2016/01/3298-17-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="3298" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.ogneportal.ru/news/russia/5529">Огнезащитная «Эволюция». В Москве завершается масштабное строительство</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27.01.2016</span>							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.ogneportal.ru/news/russia/5435" title="Филиал «РуссНефти» усилил меры пожаробезопасности" rel="bookmark"><img width="110" height="75" src="http://www.ogneportal.ru/wp-content/uploads/2016/01/3298-12-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="3298" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.ogneportal.ru/news/russia/5435">Филиал «РуссНефти» усилил меры пожаробезопасности</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>25.01.2016</span>							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.ogneportal.ru/news/russia/2918" title="Представители отрасли огнезащиты обозначили меры по решению ее проблем" rel="bookmark"><img width="110" height="75" src="http://www.ogneportal.ru/wp-content/uploads/2014/11/DSC_0009-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Олег Ламкин, вице-президент НСОПБ, изложил суть последних изменений в госстандартах, напомнил о важности внедрения методик испытаний материалов и обратил внимание на часто допускаемые ошибки" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.ogneportal.ru/news/russia/2918">Представители отрасли огнезащиты обозначили меры по решению ее проблем</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11.11.2014</span>							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.ogneportal.ru/news/world/5526" title="В Азербайджане построят завод по производству минваты" rel="bookmark"><img width="110" height="75" src="http://www.ogneportal.ru/wp-content/uploads/2016/01/3298-16-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="3298" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.ogneportal.ru/news/world/5526">В Азербайджане построят завод по производству минваты</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27.01.2016</span>							</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id='c9265_0_3' class='sam-container sam-ad'><!-- 300х500 -->
<script type='text/javascript'>
  GA_googleFillSlot('300х500');
</script>
</div>	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="http://facebook.com/ogneportal" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/ogneportal" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="vk.com" href="http://vk.com/ogneportal" target="_blank"><i class="fa fa-vk"></i></a>		
			</div>

		
		<div class="alignleft">
			<a href="http://www.ogneportal.ru/terms">Использование материалов</a>   |   <a href="http://www.ogneportal.ru/advert">Размещение рекламы</a>   |   <a href="http://www.ogneportal.ru/contacts">Контактная информация</a></br>
© 2013—2017 ИД «МедиаПро». <a href="http://www.lkmportal.com">ЛКМ Портал</a>   |   <a href="http://www.3smarket.com">3smarket - Рынок сухих строительных смесей</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Наверх"></div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/cleantalk-spam-protect/cleantalk_nocache.js?random=56272135'></script>
	            <script type="text/javascript">
				//jQuery('body').attr('onload','startclock()');
				jQuery(window).load( function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}

				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}

				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1489161643 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            <link rel="stylesheet" id="blank-cp_id_72ddd" href="http://www.ogneportal.ru/wp-content/plugins/convertplug/modules/modal/assets/demos/blank/blank.min.css" type="text/css" media="all" /><style type="text/css" id="praj"></style><div data-class-id="content-58c2cdabaf9cf" data-after-content-value="50" class="cp-onload overlay-show callforprice cp-cp_id_72ddd" data-overlay-class="overlay-zoomin" data-onload-delay="" data-onscroll-value="" data-exit-intent="disabled"  data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-modal-id="cp_id_72ddd"  data-modal-style="cp_id_72ddd"  data-option="smile_modal_styles"  data-custom-class="callforprice cp-cp_id_72ddd" data-load-on-refresh="enabled" data-dev-mode="disabled"  ></div>
	<div class="cp-modal-popup-container cp_id_72ddd cp-blank-container">
		<div class="cp-overlay  smile-3DSlit content-58c2cdabaf9cf global_modal_container " data-placeholder-font="inherit" data-class="content-58c2cdabaf9cf" style=" background:rgba(0, 0, 0, 0.71)"  data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-modal-id="cp_id_72ddd"  data-modal-style="cp_id_72ddd"  data-option="smile_modal_styles"  data-custom-class="callforprice cp-cp_id_72ddd" data-load-on-refresh="enabled"  data-scheduled="false"  data-timezone="5" data-timezonename="" data-placeholder-color="" data-image-position=""  data-affiliate_setting ="0"  data-overlay-animation = "smile-3DSlit"  data-disable-animationwidth="768"   data-tz-offset="5">
	    	<div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:412px;">
	      		<div class="cp-animate-container"  data-overlay-animation = "smile-3DSlit"  data-disable-animationwidth="768"  data-exit-animation="smile-bounceOutDown">
	      			<div class="cp-modal-content " style="border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;border-style: none;border-color: rgb(0,0,0);border-width:  px;border-top-width:5px;border-left-width:5px;border-right-width:5px;border-bottom-width:5px;;">
					
	        		<div class="cp-modal-body cp-blank " style="background-color:rgb(255, 255, 255);">
	          		 	      					<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color: rgb(255, 255, 255);;"></div>
	      						<!-- BEFORE CONTENTS -->
        <div class="cp-row cp-columns-equalized">
        	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-column-equalized-center cp_responsive">
				<div><span class="cp_responsive cp_font" data-font-size="15px" style="font-size:15px;"><span data-font-size="16px"><span style="font-family:tahoma;"><div role="form" class="wpcf7" id="wpcf7-f6025-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/articles/coatings/2692#wpcf7-f6025-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="6025" />
<input type="hidden" name="_wpcf7_version" value="4.3.1" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f6025-o1" />
<input type="hidden" name="_wpnonce" value="02141b34da" />
</div>
<p>Ваше имя<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Ваш e-mail<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Контактный телефон<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p><input type="submit" value="Запросить прайс-лист" class="wpcf7-form-control wpcf7-submit" /></p>
<input type="hidden" id="ct_checkjs_cf7_233509073ed3432027d48b1a83f5fbd2" name="ct_checkjs_cf7" value="0" /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></span></span></span></div>			</div>
		</div>
		<!-- AFTER CONTENTS -->
			</div><!-- .cp-modal-body -->

						</div><!-- .cp-modal-content -->
                        						<div class="cp-form-processing-wrap" style="border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;box-shadow: 0 0 3px 1px rgba(0, 0, 0, 0.71) inset;;">
							<div class="cp-form-after-submit">
		                		<div class ="cp-form-processing" style="">
		                			<div class="smile-absolute-loader" style="visibility: visible;">
								        <div class="smile-loader">
								            <div class="smile-loading-bar"></div>
								            <div class="smile-loading-bar"></div>
								            <div class="smile-loading-bar"></div>
								            <div class="smile-loading-bar"></div>
								        </div>
								    </div>
		                		</div>
		                		<div class ="cp-msg-on-submit"></div>
		                	</div>
		                </div>
                        
			    		
				      							      	<div class="cp-overlay-close cp-image-close cp-adjacent-close" style="width: 32px">
																<img class="cp-default-close" src="http://www.ogneportal.ru/wp-content/plugins/convertplug/modules/modal/functions/config/img/cross.png" />													      	</div>

					    					</div><!-- .cp-animate-container -->
			    </div><!-- .cp-modal -->
				<!-- .affiliate link for fullscreen -->

	   			


	</div><!-- .cp-overlay -->
</div><!-- .cp-modal-popup-container -->
<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter13982551 = new Ya.Metrika({id:13982551, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/13982551" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><link rel='stylesheet' id='cp-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/bbpress/templates/default/js/editor.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.ogneportal.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='//www.ogneportal.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/articles\/coatings\/2692?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ogneportal.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//www.ogneportal.ru/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/articles\/coatings\/2692?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ogneportal.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"no","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"\u041d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u043d\u0430\u0439\u0434\u0435\u043d\u043e","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/themes/sahifa_new/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/themes/sahifa_new/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/convertplug/modules/modal/../../admin/assets/js/frosty.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/themes/sahifa_new/js/search.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UPMECustom = {"ViewProfile":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u043f\u0440\u043e\u0444\u0438\u043b\u044c","EditProfile":"\u0420\u0435\u0434\u0430\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043f\u0440\u043e\u0444\u0438\u043b\u044c","UPMEUrl":"http:\/\/www.ogneportal.ru\/wp-content\/plugins\/upme\/","ForgotPass":"\u0421\u0431\u0440\u043e\u0441\u0438\u0442\u044c \u043f\u0430\u0440\u043e\u043b\u044c","Login":"\u0412\u043e\u0439\u0442\u0438","Messages":{"EnterDetails":"\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u0438\u043c\u044f \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044f \u0438\u043b\u0438 \u043f\u043e\u0447\u0442\u0443, \u0447\u0442\u043e\u0431\u044b \u0441\u0431\u0440\u043e\u0441\u0438\u0442\u044c \u043f\u0430\u0440\u043e\u043b\u044c.","EnterEmail":"Please enter your email address.","ValidEmail":"Please enter valid username or email address.","NotAllowed":"Password changes are not allowed for this user.","EmailError":"We are unable to deliver email to your email address. Please contact site admin.","PasswordSent":"\u0421\u0441\u044b\u043b\u043a\u0430 \u0434\u043b\u044f \u0441\u0431\u0440\u043e\u0441\u0430 \u043f\u0430\u0440\u043e\u043b\u044f \u043e\u0442\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0430 \u043d\u0430 \u0412\u0430\u0448\u0443 \u043f\u043e\u0447\u0442\u0443.","WentWrong":"Something went wrong, please try again","RegExistEmail":"Email is already registered.","RegValidEmail":"\u041e\u0442\u043b\u0438\u0447\u043d\u043e","RegInvalidEmail":"\u0410\u0434\u0440\u0435\u0441 \u0432\u0432\u0435\u0434\u0435\u043d \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e","RegEmptyEmail":"\u0417\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u0435 \u044d\u0442\u043e \u043f\u043e\u043b\u0435","RegExistUsername":"\u042d\u0442\u043e \u0438\u043c\u044f \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044f \u0443\u0436\u0435 \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0435\u0442\u0441\u044f","RegValidUsername":"\u0418\u043c\u044f \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u044f \u0441\u0432\u043e\u0431\u043e\u0434\u043d\u043e","RegEmptyUsername":"\u0417\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u0435 \u044d\u0442\u043e \u043f\u043e\u043b\u0435","RegInValidUsername":"Invalid username.","DelPromptMessage":"Are you sure you want to delete this image?"},"AdminAjax":"http:\/\/www.ogneportal.ru\/wp-admin\/admin-ajax.php","RegFormTitleUsername":"1","confirmDeleteProfile":"Do you want to delete the profile"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/upme/js/upme-custom.js'></script>
<script type='text/javascript' src='http://www.ogneportal.ru/wp-content/plugins/cleantalk-spam-protect/cleantalk_nocache.js?random=1282934502'></script>
</body>
</html>